<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#003366">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sportingpost.co.za/xmlrpc.php">
<title>Hartswater Auction Update | Sporting Post</title>
 
<meta name="description" content="Claims that a Met runner-up was auctioned at a Hartswater livestock auction earlier this week have been dispelled"/>
<meta name="news_keywords" content="carte blanche, hartswater auction, sports, horse racing"/>
<link rel="original-source" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/"/>
<link rel="publisher" href="https://plus.google.com/+sportingpost"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Claims that a Met runner-up was auctioned at a Hartswater livestock auction earlier this week have been dispelled"/>
<meta name="twitter:title" content="Hartswater Auction Update | Sporting Post"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction.jpg?x69341"/>
<meta name="twitter:creator" content="@sportingpost"/>
 
<link rel='dns-prefetch' href='//www.sportingpost.co.za'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Feed" href="http://www.sportingpost.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Comments Feed" href="http://www.sportingpost.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Hartswater Auction Update Comments Feed" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sportingpost.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x69341' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-style-css' href='http://www.sportingpost.co.za/wp-content/themes/sp15/style.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-merri-css' href='http://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/css/jetpack.css?x69341' type='text/css' media='all'/>
 
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-20935394-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
 
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery-migrate.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.sportingpost.co.za","ajax_url":"http:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/woocommerce-account-funds/assets/js/account-funds.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/optin-monster/assets/js/api.js?x69341'></script>
<link rel='https://api.w.org/' href='http://www.sportingpost.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportingpost.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportingpost.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7"/>
<meta name="generator" content="WooCommerce 2.6.9"/>
<link rel='shortlink' href='http://www.sportingpost.co.za/?p=117292'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F01%2Fhartswater-auction-update%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F01%2Fhartswater-auction-update%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hartswater Auction Update"/>
<meta property="og:url" content="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/"/>
<meta property="og:description" content="Claims that a Met runner-up was auctioned at a Hartswater livestock auction earlier this week have been dispelled"/>
<meta property="article:published_time" content="2017-01-27T18:00:24+00:00"/>
<meta property="article:modified_time" content="2017-01-27T19:18:44+00:00"/>
<meta property="og:site_name" content="Sporting Post"/>
<meta property="og:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction.jpg?x69341"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="640"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction.jpg?w=640&amp;x69341"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@sportingpost"/>
<!--[if lt IE 9]>
<p class="centered-text" style="margin-bottom:0;font-size:14px">You are using an old browser, please update it if you can!</p>
<p class="centered-text" style="margin-bottom:0;font-size:14px">If you are having problems viewing this site contact: <a href="mailto:steven@sportingpost.co.za?subject=Problems Viewing Sporting Post Website - Old Browser">steven@sportingpost.co.za</a></p>
  <link rel='stylesheet' id='old-ie' href="http://www.sportingpost.co.za/wp-content/themes/sp15/css/ie-old.css?x69341" type='text/css''>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js?x69341"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js?x69341"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js?x69341"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?x69341"></script>
  <script src="http://www.sportingpost.co.za/wp-content/themes/sp15/js/rem.min.js?x69341" type="text/javascript"></script>
<![endif]-->
 
</head>
<body class="post-template-default single single-post postid-117292 single-format-standard group-blog sp-title-bgimg">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="sticky">
<nav id="site-navigation" class="main-navigation top-bar" role="navigation" data-topbar data-options="sticky_on: [small,medium,large]">
<ul class="title-area">
<li class="name">
<h1>
<a href="http://www.sportingpost.co.za/">
<div class="sp-logo"></div>
 
</a>
</h1>
</li>
<li class="toggle-topbar menu-icon"><a href="#"><span>menu</span></a></li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li><a href="http://www.sportingpost.co.za"><i class="fi-home"> </i>Home</a></li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Racing & Sport</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/?page_id=2911" class="">Racecards</a></li>
<li><a href="http://www.sportingpost.co.za/?page_id=2052">Betting Tips</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-results">Results</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/tracks">Race tracks</a></li>
<li class="has-dropdown">
<a href="#" class="">News & Analysis</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/racing-and-sport/news-racing">News</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/previews">Previews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/reviews">Reviews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/opinion-racing">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/sports-betting">Sports & Betting</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/clockwatcher">Clockwatcher</a></li>
<li><a href="http://www.sportingpost.co.za/profile">Profile</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/int">International</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Breeding</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/sire">Sires</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/auctions">Auctions</a></li>
<li><a href="http://www.sportingpost.co.za/sales-calendar">Sales Calendar</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/news-breeding">News</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/opinion-breeding">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/awards-breeding">Awards</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/international-breeding">International</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/pedigree-peeler-breeding">Pedigree Pealer</a></li>
</ul>
</li>
<li class="divider"></li>
<li class="my-account"><a href="http://www.sportingpost.co.za/?page_id=62545"><i class="fi-torso"> <span class="sp-accountlink">Login</span></i></a></li>
<li class="divider"></li>
<li class="sp-searchform"><form role="search" method="get" class="search-form clearfix" action="https://www.sportingpost.co.za/">
<div class="row collapse">
<div class="small-8 columns">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/>
</label>
</div>
<div class="small-4 columns">
<input type="submit" class="search-submit" value="Search"/>
</div>
</div>
</form></li>
<li class="sp-searchicon"><a href="/?s="><i class="fi-magnifying-glass"> </i></a></li>
</ul>
</section>
</nav> 
</div>
</header> 
<div id="sp-leaderboard">
<div class="row">
<div class="medium-6 columns medium-text-left small-text-center leaderboard-left">
<a itemprop="url" href="http://inglis.com.au/sales/info/2017+Melbourne+Premier+Yearling+Sale" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/WIS0118-SA-445x58_R.gif?x69341" alt="Horse Racing"></a>
</div>
<div class="medium-6 columns medium-text-right small-text-center leaderboard-right">
<a itemprop="url" href="https://www.wsb.co.za/" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/09/WSB-Sept-16-Live-Streaming-468x60.gif?x69341" alt="Horse Racing"></a>
</div>
</div>  
</div>  
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-117292" class="post-117292 post type-post status-publish format-standard has-post-thumbnail hentry category-news-racing category-racing-and-sport tag-carte-blanche tag-hartswater-auction">
<header class="sp-header sp-gradient ">
<div class="sp-overlay">
<div class="row " style="padding-top:12%; padding-bottom:16px">
<div class="large-9 columns">
<div class="sp-crumbs">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/racing-and-sport/" rel="v:url" property="v:title">Racing &amp; Sport</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="v:url" property="v:title">News</a> &raquo; <span class="breadcrumb_last">Hartswater Auction Update</span></span></span></span></span> </div>
<h1>Hartswater Auction Update</h1> <h4>'Met Runner' Allegations Dispelled</h4> <div class="entry-meta">
<i class="fi-clock"> </i><span class="posted-on">Updated on <a href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/" rel="bookmark"><time class="entry-date published hide" datetime="2017-01-27T20:00:24+00:00">January 27, 2017</time> <time class="updated" datetime="2017-01-27T21:18:44+00:00">January 27, 2017</time></a></span> </div> 
</div>
<div class="large-3 columns">
</div>
</div>
</div>
</header>
<div class="row-no-clear" style=""> 
<div class="large-1 columns sp-social">
<div class="sp-social-icon"><a href="" class="sp-fb-share" title="Share on Facebook"><i class="fi-social-facebook medium"></i></a></div>
<div class="sp-social-icon"><a href="" class="sp-tw-share" title="Share on Twitter"><i class="fi-social-twitter medium"></i></a></div>
<div class="sp-social-icon"><a href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/#comments" title="View comments"><i class="fi-comment medium"></i></a></div>
<div class="sp-social-icon"><a href="/cdn-cgi/l/email-protection#6714170815130e090017081413490408491d064855575650485756480f0615131410061302154a061204130e08094a12170306130248" title="Email this article"><i style="color:#036fff" class="fi-mail medium"></i></a></div>
</div>
<div class="medium-8 columns large-padding">
<div class="entry-content">
<div id="attachment_117294" class="wp-caption alignnone" style="max-width:490px;"><a href="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction.jpg?x69341"><img class="size-large wp-image-117294" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-480x480.jpg?x69341" alt="Hartswater auction feedlot (photo: Karoo Donkey Sanctuary)" width="480" height="480" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-480x480.jpg?x69341 480w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-225x225.jpg?x69341 225w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-30x30.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-180x180.jpg?x69341 180w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-300x300.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction-600x600.jpg?x69341 600w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Hartswater-auction.jpg?x69341 640w" sizes="(max-width: 480px) 100vw, 480px"/></a><span class="wp-caption-text">Hartswater auction feedlot (photo: Karoo Donkey Sanctuary)</span></div>
<h4>Horse and animal lovers alike were distressed this week by photographs shared on social media of horses offered for sale at a livestock auction in Hartswater.</h4>
<p>Some 400 donkeys and 200 horses, in varying condition and some with foals at foot, were offered for sale, along with other livestock including cattle, sheep, goats and pigs.</p>
<p>Concerned members of the public raised awareness as well as funds to assist in the purchase, transportation and rehabilitation of a number of animals, with the <a href="http://karoodonkeysanctuary.org.za/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://karoodonkeysanctuary.org.za/', 'Karoo Donkey Sanctuary']);">Karoo Donkey Sanctuary</a> at the forefront of the effort. <a href="http://www.choicecarriers.co.za/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.choicecarriers.co.za/', 'Choice Carriers']);">Choice Carriers</a> also went to great lengths to assist with the transportation of the animals purchased by the Karoo Donkey Sanctuary. The sale and the plight of the animals consigned reached the eyes and ears of the Carte Blanche team, who were in attendance to document the event.  The NSPCA and other welfare interest groups were also in attendance.</p>
<p>The auction was conducted by Liba Auctioneers at their premises on Wednesday, 25 January 2017. During the course of the sale, the auctioneer reportedly described one of the lots being led through the ring as a runner up in the J&amp;B Met and sold for R3,400.  The statement raised immediate alarm in the racing and equestrian community and an investigation was launched.</p>
<p>Liba Auctioneers were contacted and confirmed that the statement was made, but that it is a light-hearted part of their sales patter and was not intended to be taken seriously.  The vendor of the horse in question confirmed that it is a non-Thoroughbred. Queried on the description of the horse being a Met runner up, the vendor confirmed that the Liba auctioneer regularly uses this particular description as part of his sales patter.</p>
<p>As an additional precaution, the whereabouts of the Met runners up for the last 20 years have been verified and all can be confirmed.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-117292" class="share-facebook sd-button share-icon" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-117292" class="share-twitter sd-button share-icon" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-117292" class="share-google-plus-1 sd-button share-icon" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.sportingpost.co.za/2017/01/hartswater-auction-update/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div> 
<footer class="entry-footer">
<div class="cat-links">By <a href="http://www.sportingpost.co.za/author/robynlouw/">Robyn Louw</a></div>
<hr>
<i class="fi-folder"> </i><span class="cat-links">More from <a href="http://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="category tag">News</a>, <a href="http://www.sportingpost.co.za/racing-and-sport/" rel="category tag">Racing &amp; Sport</a></span><br><i class="fi-pricetag-multiple"> </i><span class="tags-links">More on <a href="http://www.sportingpost.co.za/tag/carte-blanche/" rel="tag">Carte Blanche</a>, <a href="http://www.sportingpost.co.za/tag/hartswater-auction/" rel="tag">Hartswater auction</a></span> </footer> 
</div>
 
<div class="medium-3 columns sidebar-target"></div>
 
</div>
</article> 
<div class="row">
<div id="post-nav-comments" class="medium-8 large-offset-1 columns large-padding">
<hr>
<div class="row sp-post-navigation">
<div class="small-6 columns text-right">
<div class="sp-post-nav-title">Previous</div>
<a href="http://www.sportingpost.co.za/2017/01/cts-sprint-2017-preview-the-quick-millions/" rel="prev">The Quick Millions</a> </div>
<div class="small-6 columns text-left">
</div>
</div>
<hr>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/hartswater-auction-update/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&#038;postid=117292&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.4.2&#038;sig=9ef89bc5e7cf388e6f3e51af97530b52aa0da1bd#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F01%2Fhartswater-auction-update%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div> 
<div class='yarpp-related'>
<h4 class="sp-widget-head"><span>You Might Also Like</span></h4>
<ul>
<li><a href="http://www.sportingpost.co.za/2015/08/bsa-ready-to-run-update/" rel="bookmark">BSA: RTR Update <h4>2015 Ready To Run Sale cancelled</h4></a><div class="yarpp-time">August 13, 2015</div> </li>
<li><a href="http://www.sportingpost.co.za/2017/01/cape-premier-yearling-sale-view-from-the-rostrum/" rel="bookmark">A View From The Rostrum <h4>Cape Premier Yearling Sale Auctioneers</h4></a><div class="yarpp-time">January 22, 2017</div> </li>
</ul>
</div>
</div>
</div>
</main> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div class="row">
<div class="medium-8 large-offset-1 columns large-padding">
<div class="sidebar-move">
<section class="sp-popular-posts section-gap">
<h4 class="sp-widget-head"><span>Popular Posts</span></h4>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/cts-sprint-2017-preview-the-quick-millions/" title="The Quick Millions">
<img width="300" height="169" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/CTS-dollar-million-300x169.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/CTS-dollar-million-300x169.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/CTS-dollar-million-640x361.jpg?x69341 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/CTS-dollar-million.jpg?x69341 669w" sizes="(max-width: 300px) 100vw, 300px"/> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/cts-sprint-2017-preview-the-quick-millions/">The Quick Millions</a></h2> <h3>Winner gets R3 300 000 - for just over 73 secs work!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/gr1-sun-met-2017-preview-let-the-eagle-soar/" title="Let The Eagle Soar">
<img width="300" height="156" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-768x399.jpg?x69341 768w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-640x333.jpg?x69341 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-30x16.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-1024x532.jpg?x69341 1024w" sizes="(max-width: 300px) 100vw, 300px"/> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/gr1-sun-met-2017-preview-let-the-eagle-soar/">Let The Eagle Soar</a></h2> <h3>Can the SA Horse Of The Year crack it?</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/of-pace-and-ratings/" title="Of Pace And Ratings &#8211; Who&#8217;ll win the Met?">
<img width="300" height="190" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Legal-Eagle-Green-Point-Stakes-300x190.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Legal-Eagle-Green-Point-Stakes-300x190.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Legal-Eagle-Green-Point-Stakes.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px"/> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/of-pace-and-ratings/">Of Pace And Ratings &#8211; Who&#8217;ll win the Met?</a></h2> <h3>Met doesn’t appear to be as clear-cut as the betting would suggest</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/neisius-hits-the-big-60/" title="Neisius Hits The Big 60">
<img width="159" height="225" src="http://cdn.sportingpost.co.za/wp-content/uploads/2015/01/Karl-Neisius-159x225.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2015/01/Karl-Neisius-159x225.jpg?x69341 159w, http://cdn.sportingpost.co.za/wp-content/uploads/2015/01/Karl-Neisius.jpg?x69341 305w" sizes="(max-width: 159px) 100vw, 159px"/> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/neisius-hits-the-big-60/">Neisius Hits The Big 60</a></h2> <h3>Happy birthday to a legend of the turf</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/gr2-al-rashidiya-2017-mike-de-kock-straight-six-for-de-kock/" title="Straight Six For De Kock?">
<img width="300" height="188" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/Light-The-Lights-wins-the-Peninsula-300x188.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/Light-The-Lights-wins-the-Peninsula-300x188.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2016/01/Light-The-Lights-wins-the-Peninsula.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px"/> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/gr2-al-rashidiya-2017-mike-de-kock-straight-six-for-de-kock/">Straight Six For De Kock?</a></h2> <h3>Ninth win in the feature awaits SA champion!</h3>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="widget sp-masthead">
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.hollywoodbets.net/" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/20161230-SP-MH-6PLACESSUNMET.gif?x69341" alt="Horse Racing" class="sp-center"></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://capethoroughbredsales.com/" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/11/cts-SPORTINGPOST-CPYS-2017.gif?x69341" alt="Horse Racing" class="sp-center"></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.tba.co.za" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/bsa-graduate_recent-Blk-type-winners.gif?x69341" alt="Horse Racing" class="sp-center"></a></div>
</div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.godolphinflyingstart.com/" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Godolphin-masthead_Jan-2017.gif?x69341" alt="Horse Racing" class="sp-center"></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.aushorse.com.au/" target="_blank"><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner.jpg?x69341" alt="Horse Racing" class="sp-center"></a></div> </div>
</section>
<div id="sp-recent-comments">
<h4 class="sp-widget-head"><span>Recent Comments</span></h4>
<ul>
<li>
<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/23ce2279102c530ee17450bace2b757e?s=24&#038;d=identicon&#038;r=g' srcset="http://2.gravatar.com/avatar/23ce2279102c530ee17450bace2b757e?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Paulo </div>
<div class="comment-excerpt">I am what could be termed as an experienced or seasoned owner and being a shareholder in this horse ...</div>
<a class="comment-link" href="/?p=117213#comment-21270">Puget Sound Is Onamission >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/a003548e7e7a53116be313a160948209?s=24&#038;d=identicon&#038;r=g' srcset="http://1.gravatar.com/avatar/a003548e7e7a53116be313a160948209?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">BEATLE </div>
<div class="comment-excerpt">I do remember them as I have a painting at home of Sea Cottage signed by late trainer and jockey pa...</div>
<a class="comment-link" href="/?p=117076#comment-21251">Bulbul, The Giant and Ding Dong >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/cf1f4b285109d5426f7f6bbd3fbba1b1?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/cf1f4b285109d5426f7f6bbd3fbba1b1?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Rick </div>
<div class="comment-excerpt">if you don't look after your current customers, how do you plan to attract a younger group as you ha...</div>
<a class="comment-link" href="/?p=117151#comment-21244">Party, Free Booze and the Met &#8211; Reasons To Go Racing >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9e54472a77cc3b567d788b9a006df5b5?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/9e54472a77cc3b567d788b9a006df5b5?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">pmb </div>
<div class="comment-excerpt">Nice to see Brutal Force making a comeback. He was improving and a contender for a G1 last season be...</div>
<a class="comment-link" href="/?p=117194#comment-21240">High Flying >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/03e6fc9378d23f6b61050a7efc79a4b4?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/03e6fc9378d23f6b61050a7efc79a4b4?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Blue Peter </div>
<div class="comment-excerpt">The Legal Eagle finish in the Queens Plate remains in my movie. This is a proper horse....</div>
<a class="comment-link" href="/?p=117102#comment-21239">Of Pace And Ratings &#8211; Who&#8217;ll win the Met? >></a>
</li>
<li style="border-bottom:none;"><a href="http://www.sportingpost.co.za/?p=75295">View All</a></li>
</ul>
</div>
</div>
</div>
</div>
</div> 
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row site-info">
<div class="large-6 small-12 columns">
<ul class="footer-list">
<li><a href="/about-sporting-post">About</a></li>
<li><a href="/contact">Advertising</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/?page_id=62545">My Account</a></li>
</ul>
</div>
<div class="large-6 columns text-right">
<p>Sporting Post <span style="font-size:80%">©</span> 1994 - 2017 <span class="sep">|</span>
<span class="scrollToTop">Scroll To Top &#8593;</span></p>
</div>
</div> 
</footer> 
</div>
</div>
</div> 
<div style="display:none">
<div class="grofile-hash-map-23ce2279102c530ee17450bace2b757e">
</div>
<div class="grofile-hash-map-a003548e7e7a53116be313a160948209">
</div>
<div class="grofile-hash-map-cf1f4b285109d5426f7f6bbd3fbba1b1">
</div>
<div class="grofile-hash-map-9e54472a77cc3b567d788b9a006df5b5">
</div>
<div class="grofile-hash-map-03e6fc9378d23f6b61050a7efc79a4b4">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sportingpost.co.za\/2017\/01\/hartswater-auction-update\/":117292};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/01/hartswater-auction-update/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x69341" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/akismet/_inc/form.js?x69341'></script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x69341' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?x69341'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var signup = {"url":"http:\/\/www.sportingpost.co.za\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/spost-signups-content/js/spost-signups-content.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/hartswater-auction-update\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.sportingpost.co.za\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x69341'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/hartswater-auction-update\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x69341'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/hartswater-auction-update\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x69341'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/foundation.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/core.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/widget.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/accordion.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/tabs.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var URL = {"img":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2017\/01\/Hartswater-auction.jpg","imgMedium":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2017\/01\/Hartswater-auction-480x480.jpg","position":"center","stylesheet":"http:\/\/www.sportingpost.co.za\/wp-content\/themes\/sp15","funds":"0","logged":""};
var SP = {"leaderboard1":"","leaderboard2":""};
var ADVERT = {"img":"","link":"http:\/\/www.magicmillions.com.au\/"};
var POES = {"altFeatImg":"fuckoff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/custom-scripts.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/skip-link-focus-fix.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/comment-reply.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/wp-embed.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x69341'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=117292&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=9ef89bc5e7cf388e6f3e51af97530b52aa0da1bd#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F01%2Fhartswater-auction-update%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=117292&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=9ef89bc5e7cf388e6f3e51af97530b52aa0da1bd#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F01%2Fhartswater-auction-update%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'48438256',post:'117292',tz:'2',srv:'www.sportingpost.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '48438256', '117292' ]);
</script>
 
<div id="om-npa8prby5z-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?x69341"></script><style type="text/css" class="om-theme-bullseye-styles">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</style><div id="om-lightbox-bullseye-optin" class="om-lightbox-bullseye om-clearfix om-theme-bullseye "><div id="om-lightbox-bullseye-optin-wrap" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-body_border" style="border-color:#ffffff"><a href="#" class="om-close" title="Close"></a><div id="om-lightbox-bullseye-content" class="om-clearfix"><div id="om-lightbox-bullseye-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-bullseye" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/10/SP-Digest-Web-banner2-1.jpg?x69341" alt="Sporting Post Digest" title="sp-digest-web-banner2"/></div></div><div id="om-lightbox-bullseye-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#a70000;border-top-color:#bbbbbb"><input id="om-lightbox-bullseye-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Helvetica;"/><input id="om-lightbox-bullseye-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#003366;border-color:#003366;font-family:Helvetica;"/></div></div><input type="email" name="email" value="" class="om-helper-field"/><input type="text" name="website" value="" class="om-helper-field"/></div><script type="text/javascript">jQuery(document).ready(function($){});</script></div>
<script type="text/javascript">var npa8prby5z_lightbox, omo = {"id":112921,"optin":"npa8prby5z-lightbox","campaign":"SP Digest Text","clones":[""],"hash":"npa8prby5z-lightbox","optin_js":"npa8prby5z_lightbox","type":"lightbox","theme":"bullseye","cookie":7,"delay":10000,"second":0,"exit":false,"redirect":"","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/www.sportingpost.co.za\/?optin-monster-ajax-route=1","mobile":false,"post_id":117292,"preloader":"http:\/\/www.sportingpost.co.za\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; npa8prby5z_lightbox = new OptinMonster(); npa8prby5z_lightbox.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--> 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 