<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#003366">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sportingpost.co.za/xmlrpc.php">
<title>Greyville Groom Inquiry Outcome | Sporting Post</title>
 
<meta name="description" content="The groom involved in the incident at Greyville on 13 January 2017 has been issued with a final warning"/>
<meta name="news_keywords" content="paul gadsby, sports, horse racing"/>
<link rel="original-source" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/"/>
<link rel="publisher" href="https://plus.google.com/+sportingpost"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The groom involved in the incident at Greyville on 13 January 2017 has been issued with a final warning"/>
<meta name="twitter:title" content="Greyville Groom Inquiry Outcome | Sporting Post"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341"/>
<meta name="twitter:creator" content="@sportingpost"/>
 
<link rel='dns-prefetch' href='//www.sportingpost.co.za'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Feed" href="http://www.sportingpost.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Comments Feed" href="http://www.sportingpost.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Greyville Groom Inquiry Outcome Comments Feed" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sportingpost.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x69341' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-style-css' href='http://www.sportingpost.co.za/wp-content/themes/sp15/style.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-merri-css' href='http://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x69341' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/css/jetpack.css?x69341' type='text/css' media='all'/>
 
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-20935394-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
 
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery-migrate.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.sportingpost.co.za","ajax_url":"http:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/woocommerce-account-funds/assets/js/account-funds.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/optin-monster/assets/js/api.js?x69341'></script>
<link rel='https://api.w.org/' href='http://www.sportingpost.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sportingpost.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportingpost.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<meta name="generator" content="WooCommerce 2.6.13"/>
<link rel='shortlink' href='http://www.sportingpost.co.za/?p=117546'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F02%2Fgreyville-groom-inquiry-outcome%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F02%2Fgreyville-groom-inquiry-outcome%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Greyville Groom Inquiry Outcome"/>
<meta property="og:url" content="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/"/>
<meta property="og:description" content="The groom involved in the incident at Greyville on 13 January 2017 has been issued with a final warning"/>
<meta property="article:published_time" content="2017-02-02T07:08:53+00:00"/>
<meta property="article:modified_time" content="2017-02-02T08:24:10+00:00"/>
<meta property="og:site_name" content="Sporting Post"/>
<meta property="og:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341"/>
<meta property="og:image:width" content="570"/>
<meta property="og:image:height" content="383"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?w=640&amp;x69341"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@sportingpost"/>
<!--[if lt IE 9]>
<p class="centered-text" style="margin-bottom:0;font-size:14px">You are using an old browser, please update it if you can!</p>
<p class="centered-text" style="margin-bottom:0;font-size:14px">If you are having problems viewing this site contact: <a href="mailto:steven@sportingpost.co.za?subject=Problems Viewing Sporting Post Website - Old Browser">steven@sportingpost.co.za</a></p>
  <link rel='stylesheet' id='old-ie' href="http://www.sportingpost.co.za/wp-content/themes/sp15/css/ie-old.css?x69341" type='text/css''>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js?x69341"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js?x69341"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js?x69341"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?x69341"></script>
  <script src="http://www.sportingpost.co.za/wp-content/themes/sp15/js/rem.min.js?x69341" type="text/javascript"></script>
<![endif]-->
 
</head>
<body class="post-template-default single single-post postid-117546 single-format-standard group-blog sp-title-bgimg">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="sticky">
<nav id="site-navigation" class="main-navigation top-bar" role="navigation" data-topbar data-options="sticky_on: [small,medium,large]">
<ul class="title-area">
<li class="name">
<h1>
<a href="http://www.sportingpost.co.za/">
<div class="sp-logo"></div>
 
</a>
</h1>
</li>
<li class="toggle-topbar menu-icon"><a href="#"><span>menu</span></a></li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li><a href="http://www.sportingpost.co.za"><i class="fi-home"> </i>Home</a></li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Racing & Sport</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/?page_id=2911" class="">Racecards</a></li>
<li><a href="http://www.sportingpost.co.za/?page_id=2052">Betting Tips</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-results">Results</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/tracks">Race tracks</a></li>
<li class="has-dropdown">
<a href="#" class="">News & Analysis</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/racing-and-sport/news-racing">News</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/previews">Previews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/reviews">Reviews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/opinion-racing">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/sports-betting">Sports & Betting</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/clockwatcher">Clockwatcher</a></li>
<li><a href="http://www.sportingpost.co.za/profile">Profile</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/int">International</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Breeding</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/sire">Sires</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/auctions">Auctions</a></li>
<li><a href="http://www.sportingpost.co.za/sales-calendar">Sales Calendar</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/news-breeding">News</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/opinion-breeding">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/awards-breeding">Awards</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/international-breeding">International</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/pedigree-peeler-breeding">Pedigree Pealer</a></li>
</ul>
</li>
<li class="divider"></li>
<li class="my-account"><a href="http://www.sportingpost.co.za/?page_id=62545"><i class="fi-torso"> <span class="sp-accountlink">Login</span></i></a></li>
<li class="divider"></li>
<li class="sp-searchform"><form role="search" method="get" class="search-form clearfix" action="https://www.sportingpost.co.za/">
<div class="row collapse">
<div class="small-8 columns">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/>
</label>
</div>
<div class="small-4 columns">
<input type="submit" class="search-submit" value="Search"/>
</div>
</div>
</form></li>
<li class="sp-searchicon"><a href="/?s="><i class="fi-magnifying-glass"> </i></a></li>
</ul>
</section>
</nav> 
</div>
</header> 
<div id="sp-leaderboard">
<div class="row">
<div class="medium-6 columns medium-text-left small-text-center leaderboard-left">
<a itemprop="url" href="http://inglis.com.au/sales/info/2017+Melbourne+Premier+Yearling+Sale" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/WIS0118-SA-445x58_R.gif?x69341" alt="Horse Racing"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/WIS0118-SA-445x58_R.gif?x69341" alt="Horse Racing"></noscript></a>
</div>
<div class="medium-6 columns medium-text-right small-text-center leaderboard-right">
<a itemprop="url" href="https://www.wsb.co.za/" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/09/WSB-Sept-16-Live-Streaming-468x60.gif?x69341" alt="Horse Racing"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/09/WSB-Sept-16-Live-Streaming-468x60.gif?x69341" alt="Horse Racing"></noscript></a>
</div>
</div>  
</div>  
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-117546" class="post-117546 post type-post status-publish format-standard has-post-thumbnail hentry category-news-racing category-racing-and-sport tag-paul-gadsby">
<header class="sp-header sp-gradient ">
<div class="sp-overlay">
<div class="row " style="padding-top:12%; padding-bottom:16px">
<div class="large-9 columns">
<div class="sp-crumbs">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/racing-and-sport/" rel="v:url" property="v:title">Racing &amp; Sport</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="v:url" property="v:title">News</a> &raquo; <span class="breadcrumb_last">Greyville Groom Inquiry Outcome</span></span></span></span></span> </div>
<h1>Greyville Groom Inquiry Outcome</h1> <h4>Paul Gadsby Reports</h4> <div class="entry-meta">
<i class="fi-clock"> </i><span class="posted-on">Updated on <a href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/" rel="bookmark"><time class="entry-date published hide" datetime="2017-02-02T09:08:53+00:00">February 2, 2017</time> <time class="updated" datetime="2017-02-02T10:24:10+00:00">February 2, 2017</time></a></span> </div> 
</div>
<div class="large-3 columns">
</div>
</div>
</div>
</header>
<div class="row-no-clear" style=""> 
<div class="large-1 columns sp-social">
<div class="sp-social-icon"><a href="" class="sp-fb-share" title="Share on Facebook"><i class="fi-social-facebook medium"></i></a></div>
<div class="sp-social-icon"><a href="" class="sp-tw-share" title="Share on Twitter"><i class="fi-social-twitter medium"></i></a></div>
<div class="sp-social-icon"><a href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/#comments" title="View comments"><i class="fi-comment medium"></i></a></div>
<div class="sp-social-icon"><a href="mailto:sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/" title="Email this article"><i style="color:#036fff" class="fi-mail medium"></i></a></div>
</div>
<div class="medium-8 columns large-padding">
<div class="entry-content">
<h4>Following the incident of a groom appearing to kick a horse in the stomach in the wash down area at Greyville racecourse on Friday, 13 January 2017, the groom, who is in the employ of KZN trainer Paul Gadsby, attended an inquiry into the incident on Tuesday, 31 January 2017.</h4>
<p>The inquiry, conducted by SEESA, and which ran for over an hour, resulted in the groom in question (whose name we have been asked to keep private) being found guilty and issued with a final written warning, which will remain active until 31 January 2018.</p>
<p>Speaking to the Sporting Post, Paul Gadsby confirmed that it had been a long and thorough enquiry.  “I do think he understood the gravity of the matter and he has apologised a number of times – both directly to me before the inquiry – as well as during the inquiry itself.  I do feel he is genuinely remorseful and I feel that the outcome was fair, under the circumstances.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-117546" class="share-facebook sd-button share-icon" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-117546" class="share-twitter sd-button share-icon" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-117546" class="share-google-plus-1 sd-button share-icon" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div> 
<footer class="entry-footer">
<div class="cat-links">By <a href="http://www.sportingpost.co.za/author/robynlouw/">Robyn Louw</a></div>
<hr>
<i class="fi-folder"> </i><span class="cat-links">More from <a href="http://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="category tag">News</a>, <a href="http://www.sportingpost.co.za/racing-and-sport/" rel="category tag">Racing &amp; Sport</a></span><br><i class="fi-pricetag-multiple"> </i><span class="tags-links">More on <a href="http://www.sportingpost.co.za/tag/paul-gadsby/" rel="tag">Paul Gadsby</a></span> </footer> 
</div>
 
<div class="medium-3 columns sidebar-target"></div>
 
</div>
</article> 
<div class="row">
<div id="post-nav-comments" class="medium-8 large-offset-1 columns large-padding">
<hr>
<div class="row sp-post-navigation">
<div class="small-6 columns text-right">
<div class="sp-post-nav-title">Previous</div>
<a href="http://www.sportingpost.co.za/2017/02/triple-crown-hero-abashiri-has-a-new-owner-and-is-to-be-given-a-lengthy-break-before-making-an-assault-on-the-sansui-summer-cu-aba-under-new-ownership/" rel="prev">Aba Under New Ownership</a> </div>
<div class="small-6 columns text-left">
<div class="sp-post-nav-title">Next</div>
<a href="http://www.sportingpost.co.za/2017/02/us-trip-in-jeopardy/" rel="next">US Trip In Jeopardy</a> </div>
</div>
<hr>
<div id="comments" class="comments-area">
<h4 class="sp-widget-head"><span>Have Your Say</span></h4>
<h3 class="comments-title"><span>
3 comments on &ldquo;Greyville Groom Inquiry Outcome&rdquo; </span></h3>
<ol class="comment-list">
<li id="comment-21437" class="comment even thread-even depth-1">
<article id="div-comment-21437" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=32&#038;d=identicon&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=64&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-32 photo' height='32' width='32'/><noscript><img alt='' src='http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=32&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=64&amp;d=identicon&amp;r=g 2x" class='avatar avatar-32 photo' height='32' width='32'/></noscript> <b class="fn">Chris Swart</b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/#comment-21437">
<time datetime="2017-02-02T09:23:30+00:00">
February 2, 2017 at 9:23 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>Strange the name is private but an assistant trainer on an alleged assault charge is dragged through every press release around.</p>
</div> 
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?replytocom=21437#respond' onclick='return addComment.moveForm( "div-comment-21437", "21437", "respond", "117546" )' aria-label='Reply to Chris Swart'>Reply</a></div> </article> 
</li> 
<li id="comment-21438" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-21438" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=32&#038;d=identicon&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=64&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-32 photo' height='32' width='32'/><noscript><img alt='' src='http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=32&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=64&amp;d=identicon&amp;r=g 2x" class='avatar avatar-32 photo' height='32' width='32'/></noscript> <b class="fn">Tebele</b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/#comment-21438">
<time datetime="2017-02-02T09:23:42+00:00">
February 2, 2017 at 9:23 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>At least&#8230;someone didn&#8217;t loose his Job</p>
</div> 
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?replytocom=21438#respond' onclick='return addComment.moveForm( "div-comment-21438", "21438", "respond", "117546" )' aria-label='Reply to Tebele'>Reply</a></div> </article> 
</li> 
<li id="comment-21440" class="comment even thread-even depth-1">
<article id="div-comment-21440" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=32&#038;d=identicon&#038;r=g' data-lazy-srcset="http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=64&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-32 photo' height='32' width='32'/><noscript><img alt='' src='http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=32&#038;d=identicon&#038;r=g' srcset="http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=64&amp;d=identicon&amp;r=g 2x" class='avatar avatar-32 photo' height='32' width='32'/></noscript> <b class="fn">Lorraine de Klerk</b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/#comment-21440">
<time datetime="2017-02-02T09:35:05+00:00">
February 2, 2017 at 9:35 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>An unfortunate incident but I have to say handled promptly and thoroughly. Well done for keeping everyone informed. Paul your initial comments I thought were extremely professional. I agree with you a fair outcome under the circumstances.</p>
</div> 
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.sportingpost.co.za/2017/02/greyville-groom-inquiry-outcome/?replytocom=21440#respond' onclick='return addComment.moveForm( "div-comment-21440", "21440", "respond", "117546" )' aria-label='Reply to Lorraine de Klerk'>Reply</a></div> </article> 
</li> 
</ol> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/greyville-groom-inquiry-outcome/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&#038;postid=117546&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.5&#038;sig=950061524e40f02530ec3355d1b2a37e830b340d#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F02%2Fgreyville-groom-inquiry-outcome%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div> 
<aside id="sp-related" class="sp-related-posts">
<h4 class="sp-widget-head"><span>Related Items</span></h4> <div class="row post-gap">
<div class="small-4 medium-3 columns">
<a href="http://www.sportingpost.co.za/2017/01/paul-gadsby-comments-on-greyville-groom-incident/" title="Greyville Groom Incident"><img width="150" height="113" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M-150x113.jpg?x69341" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Paul Gadsby (photo: hamishNIVENPhotography)" data-attachment-id="115365" data-permalink="http://www.sportingpost.co.za/2016/12/2016-grand-parade-cape-guineas/paul-gadsby-hamishniven-photography_np_9887_m/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341" data-orig-size="570,383" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Hamish Niven&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480780528&quot;,&quot;copyright&quot;:&quot;Hamish Niven&quot;,&quot;focal_length&quot;:&quot;165&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paul-gadsby-hamishniven-photography_np_9887_m" data-image-description="&lt;p&gt;Paul Gadsby (photo: hamishNIVENPhotography)&lt;/p&gt;
" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M-300x202.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341"/><noscript><img width="150" height="113" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M-150x113.jpg?x69341" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paul Gadsby (photo: hamishNIVENPhotography)" data-attachment-id="115365" data-permalink="http://www.sportingpost.co.za/2016/12/2016-grand-parade-cape-guineas/paul-gadsby-hamishniven-photography_np_9887_m/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341" data-orig-size="570,383" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Hamish Niven&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480780528&quot;,&quot;copyright&quot;:&quot;Hamish Niven&quot;,&quot;focal_length&quot;:&quot;165&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paul-gadsby-hamishniven-photography_np_9887_m" data-image-description="&lt;p&gt;Paul Gadsby (photo: hamishNIVENPhotography)&lt;/p&gt;
" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M-300x202.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2016/12/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg?x69341"/></noscript></a> </div>
<div class="small-8 medium-9 columns">
<h2><a href="http://www.sportingpost.co.za/2017/01/paul-gadsby-comments-on-greyville-groom-incident/">Greyville Groom Incident</a></h2>
<div class="entry-subtitle">Paul Gadsby Speaks</div>
<span class="related-posted-on">January 14, 2017</span> </div>
</div>
</aside> </div>
</div>
</main> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div class="row">
<div class="medium-8 large-offset-1 columns large-padding">
<div class="sidebar-move">
<section class="sp-popular-posts section-gap">
<h4 class="sp-widget-head"><span>Popular Posts</span></h4>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/hollywoodbets-sun-met-day-apology-sun-met-day-we-are-sorry/" title="Sun Met Day &#8211; &#8216;We Are Sorry!&#8217;">
<img width="300" height="177" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-30x18.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341 547w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117437" data-permalink="http://www.sportingpost.co.za/2017/01/hollywoodbets-sun-met-day-apology-sun-met-day-we-are-sorry/hollywoodbetshomepage/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341" data-orig-size="547,323" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hollywoodbetsHomepage" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341"/><noscript><img width="300" height="177" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-30x18.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341 547w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117437" data-permalink="http://www.sportingpost.co.za/2017/01/hollywoodbets-sun-met-day-apology-sun-met-day-we-are-sorry/hollywoodbetshomepage/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341" data-orig-size="547,323" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hollywoodbetsHomepage" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage-300x177.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/hollywoodbetsHomepage.jpg?x69341"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/hollywoodbets-sun-met-day-apology-sun-met-day-we-are-sorry/">Sun Met Day &#8211; &#8216;We Are Sorry!&#8217;</a></h2> <h3>Critical appraisal commenced on Saturday evening</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/gr2-cape-stayers-2017-review-justin-leaves-it/" title="Justin Leaves It Late">
<img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-30x18.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117387" data-permalink="http://www.sportingpost.co.za/2017/01/gr2-cape-stayers-2017-review-justin-leaves-it/krambambuli/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341" data-orig-size="570,342" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485626056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Krambambuli" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341"/><noscript><img width="300" height="180" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-30x18.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117387" data-permalink="http://www.sportingpost.co.za/2017/01/gr2-cape-stayers-2017-review-justin-leaves-it/krambambuli/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341" data-orig-size="570,342" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485626056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Krambambuli" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli-300x180.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Krambambuli.jpg?x69341"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/gr2-cape-stayers-2017-review-justin-leaves-it/">Justin Leaves It Late</a></h2> <h3>Plattner home-bred scores in staying feature</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/sun-shines-on-the-baron/" title="Sun Shines On The Baron">
<img width="300" height="191" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-30x19.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117344" data-permalink="http://www.sportingpost.co.za/2017/01/sun-shines-on-the-baron/whisky-baron-2-1/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341" data-orig-size="570,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485623625&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Whisky Baron 2 (1)" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341"/><noscript><img width="300" height="191" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-30x19.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117344" data-permalink="http://www.sportingpost.co.za/2017/01/sun-shines-on-the-baron/whisky-baron-2-1/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341" data-orig-size="570,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485623625&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Whisky Baron 2 (1)" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1-300x191.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Whisky-Baron-2-1.jpg?x69341"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/sun-shines-on-the-baron/">Sun Shines On The Baron</a></h2> <h3>Drama as dual Queen's Plate star Legal Eagle runs second again</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/investec-gr1-cape-derby-frankie-banks-a-cape-derby-win/" title="Frankie Banks A Cape Derby Win">
<img width="300" height="159" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-30x16.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117340" data-permalink="http://www.sportingpost.co.za/2017/01/investec-gr1-cape-derby-frankie-banks-a-cape-derby-win/edict-of-nantes/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341" data-orig-size="570,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485620208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edict Of Nantes" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341"/><noscript><img width="300" height="159" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-30x16.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117340" data-permalink="http://www.sportingpost.co.za/2017/01/investec-gr1-cape-derby-frankie-banks-a-cape-derby-win/edict-of-nantes/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341" data-orig-size="570,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485620208&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edict Of Nantes" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes-300x159.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Edict-Of-Nantes.jpg?x69341"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/investec-gr1-cape-derby-frankie-banks-a-cape-derby-win/">Frankie Banks A Cape Derby Win</a></h2> <h3>Great first Cape success for Investec Ambassador</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/01/gr1-sun-met-2017-preview-let-the-eagle-soar/" title="Let The Eagle Soar Today">
<img width="300" height="156" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-768x399.jpg?x69341 768w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-640x333.jpg?x69341 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-30x16.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-1024x532.jpg?x69341 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116263" data-permalink="http://www.sportingpost.co.za/2017/01/gr1-lormarins-queens-plate-2016-review-eagle-soars-to-new-heights/legal-eagle-wins-lqp-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP.jpg?x69341" data-orig-size="3757,1952" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483807868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Legal Eagle wins LQP" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-640x333.jpg?x69341"/><noscript><img width="300" height="156" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-768x399.jpg?x69341 768w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-640x333.jpg?x69341 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-30x16.jpg?x69341 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-1024x532.jpg?x69341 1024w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="116263" data-permalink="http://www.sportingpost.co.za/2017/01/gr1-lormarins-queens-plate-2016-review-eagle-soars-to-new-heights/legal-eagle-wins-lqp-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP.jpg?x69341" data-orig-size="3757,1952" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483807868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Legal Eagle wins LQP" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-300x156.jpg?x69341" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Legal-Eagle-wins-LQP-640x333.jpg?x69341"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/01/gr1-sun-met-2017-preview-let-the-eagle-soar/">Let The Eagle Soar Today</a></h2> <h3>Can the SA Horse Of The Year crack it?</h3>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="widget sp-masthead">
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.hollywoodbets.net/" target="_blank"><img itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/20161230-SP-MH-6PLACESSUNMET.gif?x69341" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/20161230-SP-MH-6PLACESSUNMET.gif?x69341" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://capethoroughbredsales.com/" target="_blank"><img itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/02/cts-sportingpost-MYS-2017.gif?x69341" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/02/cts-sportingpost-MYS-2017.gif?x69341" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.tba.co.za" target="_blank"><img itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/bsa-graduate_recent-Blk-type-winners.gif?x69341" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/bsa-graduate_recent-Blk-type-winners.gif?x69341" alt="Horse Racing" class="sp-center"></noscript></a></div>
</div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.godolphinflyingstart.com/" target="_blank"><img itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Godolphin-masthead_Jan-2017.gif?x69341" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Godolphin-masthead_Jan-2017.gif?x69341" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.aushorse.com.au/" target="_blank"><img itemprop="image" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner.jpg?x69341" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner.jpg?x69341" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
</section>
<div id="sp-recent-comments">
<h4 class="sp-widget-head"><span>Recent Comments</span></h4>
<ul>
<li>
<div class="comment-avatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/4f9f9557eb6c69900c827f1cf8e15176?s=24&#038;d=identicon&#038;r=g' data-lazy-srcset="http://1.gravatar.com/avatar/4f9f9557eb6c69900c827f1cf8e15176?s=48&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24'/><noscript><img alt='' src='http://1.gravatar.com/avatar/4f9f9557eb6c69900c827f1cf8e15176?s=24&#038;d=identicon&#038;r=g' srcset="http://1.gravatar.com/avatar/4f9f9557eb6c69900c827f1cf8e15176?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></noscript></div>
<div class="comment-author">karel </div>
<div class="comment-excerpt">Before slinging off, it often helps to check the Rules...
(http://www.nhra.co.za/pubs/docs/rules/Ru...</div>
<a class="comment-link" href="/?p=117533#comment-21441">Sun Met &#8211; Orffer Gets 10 Days >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=24&#038;d=identicon&#038;r=g' data-lazy-srcset="http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=48&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24'/><noscript><img alt='' src='http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=24&#038;d=identicon&#038;r=g' srcset="http://1.gravatar.com/avatar/dbba5b78a468cf5346b9888483f9096a?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></noscript></div>
<div class="comment-author">Lorraine de Klerk </div>
<div class="comment-excerpt">An unfortunate incident but I have to say handled promptly and thoroughly. Well done for keeping eve...</div>
<a class="comment-link" href="/?p=117546#comment-21440">Greyville Groom Inquiry Outcome >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/c3d854e46e11b676b7a11fa5315ff494?s=24&#038;d=identicon&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/c3d854e46e11b676b7a11fa5315ff494?s=48&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24'/><noscript><img alt='' src='http://0.gravatar.com/avatar/c3d854e46e11b676b7a11fa5315ff494?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/c3d854e46e11b676b7a11fa5315ff494?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></noscript></div>
<div class="comment-author">perd </div>
<div class="comment-excerpt">YOU RIGHT ED GOT THE WRONG JOCK WAS INDEED HOWES WAS THINKING OF FLAMING ROCK JULY 91:...</div>
<a class="comment-link" href="/?p=117189#comment-21439">Neisius Hits The Big 60 >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=24&#038;d=identicon&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=48&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24'/><noscript><img alt='' src='http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/6c0e0f31e9c430ac2c47b520d6140c4b?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></noscript></div>
<div class="comment-author">Tebele </div>
<div class="comment-excerpt">At least...someone didn't loose his Job...</div>
<a class="comment-link" href="/?p=117546#comment-21438">Greyville Groom Inquiry Outcome >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=24&#038;d=identicon&#038;r=g' data-lazy-srcset="http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=48&amp;d=identicon&amp;r=g 2x" class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24'/><noscript><img alt='' src='http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=24&#038;d=identicon&#038;r=g' srcset="http://0.gravatar.com/avatar/0edc0306f4f7b1f65356e4e58755c00f?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></noscript></div>
<div class="comment-author">Chris Swart </div>
<div class="comment-excerpt">Strange the name is private but an assistant trainer on an alleged assault charge is dragged through...</div>
<a class="comment-link" href="/?p=117546#comment-21437">Greyville Groom Inquiry Outcome >></a>
</li>
<li style="border-bottom:none;"><a href="http://www.sportingpost.co.za/?p=75295">View All</a></li>
</ul>
</div>
</div>
</div>
</div>
</div> 
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row site-info">
<div class="large-6 small-12 columns">
<ul class="footer-list">
<li><a href="/about-sporting-post">About</a></li>
<li><a href="/contact">Advertising</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/?page_id=62545">My Account</a></li>
</ul>
</div>
<div class="large-6 columns text-right">
<p>Sporting Post <span style="font-size:80%">©</span> 1994 - 2017 <span class="sep">|</span>
<span class="scrollToTop">Scroll To Top &#8593;</span></p>
</div>
</div> 
</footer> 
</div>
</div>
</div> 
<div style="display:none">
<div class="grofile-hash-map-0edc0306f4f7b1f65356e4e58755c00f">
</div>
<div class="grofile-hash-map-6c0e0f31e9c430ac2c47b520d6140c4b">
</div>
<div class="grofile-hash-map-dbba5b78a468cf5346b9888483f9096a">
</div>
<div class="grofile-hash-map-4f9f9557eb6c69900c827f1cf8e15176">
</div>
<div class="grofile-hash-map-c3d854e46e11b676b7a11fa5315ff494">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sportingpost.co.za\/2017\/02\/greyville-groom-inquiry-outcome\/":117546};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/02/greyville-groom-inquiry-outcome/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x69341" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/akismet/_inc/form.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?x69341'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var signup = {"url":"http:\/\/www.sportingpost.co.za\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/spost-signups-content/js/spost-signups-content.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/greyville-groom-inquiry-outcome\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.sportingpost.co.za\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x69341'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/greyville-groom-inquiry-outcome\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x69341'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/greyville-groom-inquiry-outcome\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x69341'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/foundation.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/core.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/widget.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/accordion.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/tabs.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var URL = {"img":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2016\/12\/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg","imgMedium":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2016\/12\/Paul-Gadsby-hamishNIVEN-Photography_NP_9887_M.jpg","position":"center","stylesheet":"http:\/\/www.sportingpost.co.za\/wp-content\/themes\/sp15","funds":"0","logged":""};
var SP = {"leaderboard1":"","leaderboard2":""};
var ADVERT = {"img":"","link":"http:\/\/www.magicmillions.com.au\/"};
var POES = {"altFeatImg":"fuckoff"};
var POES = {"altFeatImg":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2016\/08\/Gunner-1.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/custom-scripts.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/skip-link-focus-fix.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/comment-reply.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x69341'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/wp-embed.min.js?x69341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x69341'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=117546&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.5&sig=950061524e40f02530ec3355d1b2a37e830b340d#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F02%2Fgreyville-groom-inquiry-outcome%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=117546&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.5&sig=950061524e40f02530ec3355d1b2a37e830b340d#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F02%2Fgreyville-groom-inquiry-outcome%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'48438256',post:'117546',tz:'2',srv:'www.sportingpost.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '48438256', '117546' ]);
</script>
 
<div id="om-npa8prby5z-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?x69341"></script><style type="text/css" class="om-theme-bullseye-styles">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</style><div id="om-lightbox-bullseye-optin" class="om-lightbox-bullseye om-clearfix om-theme-bullseye "><div id="om-lightbox-bullseye-optin-wrap" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-body_border" style="border-color:#ffffff"><a href="#" class="om-close" title="Close"></a><div id="om-lightbox-bullseye-content" class="om-clearfix"><div id="om-lightbox-bullseye-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-bullseye" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/10/SP-Digest-Web-banner2-1.jpg?x69341" alt="Sporting Post Digest" title="sp-digest-web-banner2"/></div></div><div id="om-lightbox-bullseye-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#a70000;border-top-color:#bbbbbb"><input id="om-lightbox-bullseye-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Helvetica;"/><input id="om-lightbox-bullseye-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#003366;border-color:#003366;font-family:Helvetica;"/></div></div><input type="email" name="email" value="" class="om-helper-field"/><input type="text" name="website" value="" class="om-helper-field"/></div><script type="text/javascript">jQuery(document).ready(function($){});</script></div>
<script type="text/javascript">var npa8prby5z_lightbox, omo = {"id":112921,"optin":"npa8prby5z-lightbox","campaign":"SP Digest Text","clones":[""],"hash":"npa8prby5z-lightbox","optin_js":"npa8prby5z_lightbox","type":"lightbox","theme":"bullseye","cookie":7,"delay":10000,"second":0,"exit":false,"redirect":"","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/www.sportingpost.co.za\/?optin-monster-ajax-route=1","mobile":false,"post_id":117546,"preloader":"http:\/\/www.sportingpost.co.za\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; npa8prby5z_lightbox = new OptinMonster(); npa8prby5z_lightbox.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--> 
</body>
</html>
 