<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#003366">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sportingpost.co.za/xmlrpc.php">
<title>Cape Racing Awards - Nominees | Sporting Post</title>
 
<meta name="description" content="All the nominees for the racing categories"/>
<meta name="news_keywords" content="sports, horse racing"/>
<link rel="original-source" href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/"/>
<link rel="publisher" href="https://plus.google.com/+sportingpost"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="All the nominees for the racing categories"/>
<meta name="twitter:title" content="Cape Racing Awards - Nominees | Sporting Post"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169"/>
<meta name="twitter:creator" content="@sportingpost"/>
 
<link rel='dns-prefetch' href='//www.sportingpost.co.za'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Feed" href="http://www.sportingpost.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Comments Feed" href="http://www.sportingpost.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Cape Racing Awards &#8211; Nominees Comments Feed" href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sportingpost.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x66169' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-style-css' href='http://www.sportingpost.co.za/wp-content/themes/sp15/style.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-merri-css' href="https://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.7.5" type='text/css' media='all'/>
<link rel='stylesheet' id='sp15-font-open-sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.5" type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x66169' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/css/jetpack.css?x66169' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-20935394-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20935394-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/jquery-migrate.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.sportingpost.co.za","ajax_url":"https:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/woocommerce-account-funds/assets/js/account-funds.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/optin-monster/assets/js/api.js?x66169'></script>
<link rel='https://api.w.org/' href='http://www.sportingpost.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportingpost.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sportingpost.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<meta name="generator" content="WooCommerce 3.0.7"/>
<link rel='shortlink' href='http://www.sportingpost.co.za/?p=126173'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F&#038;format=xml"/>
<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style> <style>.postid-125546 .bred{font-style:italic;margin-left:16px}.postid-125546 .race{font-weight:bold;margin-left:16px}.postid-125546 .horse-group{margin-bottom:16px;font-size:14px}</style>
<noscript><style>.woocommerce-product-gallery{opacity:1!important;}</style></noscript>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cape Racing Awards &#8211; Nominees"/>
<meta property="og:url" content="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/"/>
<meta property="og:description" content="All the nominees for the racing categories"/>
<meta property="article:published_time" content="2017-08-04T08:19:41+00:00"/>
<meta property="article:modified_time" content="2017-08-04T08:19:41+00:00"/>
<meta property="og:site_name" content="Sporting Post"/>
<meta property="og:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169"/>
<meta property="og:image:width" content="553"/>
<meta property="og:image:height" content="372"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@sportingpost"/>
<meta name="twitter:image" content="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@sportingpost"/>
<!--[if lt IE 9]>
<p class="centered-text" style="margin-bottom:0;font-size:14px">You are using an old browser, please update it if you can!</p>
<p class="centered-text" style="margin-bottom:0;font-size:14px">If you are having problems viewing this site contact: <a href="mailto:steven@sportingpost.co.za?subject=Problems Viewing Sporting Post Website - Old Browser">steven@sportingpost.co.za</a></p>
  <link rel='stylesheet' id='old-ie' href="http://www.sportingpost.co.za/wp-content/themes/sp15/css/ie-old.css?x66169" type='text/css''>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <script src="http://www.sportingpost.co.za/wp-content/themes/sp15/js/rem.min.js?x66169" type="text/javascript"></script>
<![endif]-->
 
</head>
<body class="post-template-default single single-post postid-126173 single-format-standard group-blog sp-title-bgimg">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="sticky">
<nav id="site-navigation" class="main-navigation top-bar" role="navigation" data-topbar data-options="sticky_on: [small,medium,large]">
<ul class="title-area">
<li class="name">
<h1>
<a href="http://www.sportingpost.co.za/">
<div class="sp-logo"></div>
 
</a>
</h1>
</li>
<li class="toggle-topbar menu-icon"><a href="#"><span>menu</span></a></li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li><a href="http://www.sportingpost.co.za"><i class="fi-home"> </i>Home</a></li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Racing & Sport</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/?page_id=2911" class="">Racecards</a></li>
<li><a href="http://www.sportingpost.co.za/?page_id=2052">Betting Tips</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-results">Results</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/tracks">Race tracks</a></li>
<li class="has-dropdown">
<a href="#" class="">News & Analysis</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/racing-and-sport/news-racing">News</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/previews">Previews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/reviews">Reviews</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/opinion-racing">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/sports-betting">Sports & Betting</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/clockwatcher">Clockwatcher</a></li>
<li><a href="http://www.sportingpost.co.za/profile">Profile</a></li>
<li><a href="http://www.sportingpost.co.za/racing-and-sport/int">International</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Breeding</a>
<ul class="dropdown">
<li><a href="http://www.sportingpost.co.za/sire">Sires</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/auctions">Auctions</a></li>
<li><a href="http://www.sportingpost.co.za/sales-calendar">Sales Calendar</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/news-breeding">News</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/opinion-breeding">Opinion</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/awards-breeding">Awards</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/international-breeding">International</a></li>
<li><a href="http://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="http://www.sportingpost.co.za/breeding/pedigree-peeler-breeding">Pedigree Pealer</a></li>
</ul>
</li>
<li class="divider"></li>
<li class="my-account"><a href="http://www.sportingpost.co.za/?page_id=62545"><i class="fi-torso"> <span class="sp-accountlink">Login</span></i></a></li>
<li class="divider"></li>
<li class="sp-searchform"><form role="search" method="get" class="search-form clearfix" action="https://www.sportingpost.co.za/">
<div class="row collapse">
<div class="small-8 columns">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:"/>
</label>
</div>
<div class="small-4 columns">
<input type="submit" class="search-submit" value="Search"/>
</div>
</div>
</form></li>
<li class="sp-searchicon"><a href="/?s="><i class="fi-magnifying-glass"> </i></a></li>
</ul>
</section>
</nav> 
</div>
</header> 
<div id="sp-leaderboard">
<div class="row">
<div class="medium-6 columns medium-text-left small-text-center leaderboard-left">
<a itemprop="url" href="https://www.hollywoodbets.net/register.aspx?btag=654427_658660A2E6324C0F84C7A1037FADC514" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-NMAIL-FICABONUS-R100.png?x66169" alt="Horse Racing"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-NMAIL-FICABONUS-R100.png?x66169" alt="Horse Racing"></noscript></a>
</div>
<div class="medium-6 columns medium-text-right small-text-center leaderboard-right">
<a itemprop="url" href="https://www.wsb.co.za/" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/04/wsb-apr17.gif?x66169" alt="Horse Racing"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/04/wsb-apr17.gif?x66169" alt="Horse Racing"></noscript></a>
</div>
</div>  
</div>  
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-126173" class="post-126173 post type-post status-publish format-standard has-post-thumbnail hentry category-news-racing category-racing-and-sport">
<header class="sp-header sp-gradient ">
<div class="sp-overlay">
<div class="row " style="padding-top:6%; padding-bottom:16px">
<div class="large-9 columns">
<div class="sp-crumbs">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.sportingpost.co.za/racing-and-sport/" rel="v:url" property="v:title">Racing &amp; Sport</a> &raquo; <span class="breadcrumb_last">Cape Racing Awards &#8211; Nominees</span></span></span></span> </div>
<h1>Cape Racing Awards &#8211; Nominees</h1> <h4>Reminder to RSVP by today - 4 August!</h4> <div class="entry-meta">
<i class="fi-clock"> </i><span class="posted-on">Updated on <a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-04T10:19:41+00:00">August 4, 2017</time></a></span> </div> 
</div>
<div class="large-3 columns">
</div>
</div>
</div>
</header>
<div class="row-no-clear" style=""> 
<div class="large-1 columns sp-social">
<div class="sp-social-icon"><a href="" class="sp-fb-share" title="Share on Facebook"><i class="fi-social-facebook medium"></i></a></div>
<div class="sp-social-icon"><a href="" class="sp-tw-share" title="Share on Twitter"><i class="fi-social-twitter medium"></i></a></div>
<div class="sp-social-icon"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/#comments" title="View comments"><i class="fi-comment medium"></i></a></div>
<div class="sp-social-icon"><a href="/cdn-cgi/l/email-protection#0f7c7f607d7b6661687f607c7b216c6021756e203d3f3e38203f37206c6e7f6a227d6e6c666168226e786e7d6b7c2261606266616a6a7c20" title="Email this article"><i style="color:#036fff" class="fi-mail medium"></i></a></div>
</div>
<div class="medium-8 columns large-padding">
<div class="entry-content">
<h3>The Cape Racing &amp; Breeding Awards will be held on Wednesday 9 August 2017.</h3>
<p><strong>Venue:</strong> Molenvliet Family Vineyards</p>
<p><strong>Dress Code</strong>: Black Tie – R650 per couple</p>
<p><strong><u>Enquiries:</u></strong></p>
<p>Wendy – <a href="/cdn-cgi/l/email-protection#dba8beb8a9beafbaa9a29bb8baabbeb9a9bebebfbea9a8f5b8b4f5a1ba"><span class="__cf_email__" data-cfemail="1c6f797f6e79687d6e655c7f7d6c797e6e797978796e6f327f7332667d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>Jeanette <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="789af8ebbad8121d19161d0c0c1d380a191b11161f190b0b171b11190c111716561b17560219">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p><strong><em>Please RSVP by 4 August 2017*</em></strong></p>
<p>The nominees in the Racing section are:</p>
<div id="attachment_124366" class="wp-caption alignnone" style="max-width:568px;"><img data-attachment-id="124366" data-permalink="http://www.sportingpost.co.za/2017/07/riverton-galloper-grabs-the-million/r9-al-mariachi/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" data-orig-size="558,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;??????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R9-Al-Mariachi" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-300x200.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" class="lazy lazy-hidden size-full wp-image-124366" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" alt="" width="558" height="372" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169 558w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-300x200.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-30x20.jpg?x66169 30w" sizes="(max-width: 558px) 100vw, 558px"/><noscript><img data-attachment-id="124366" data-permalink="http://www.sportingpost.co.za/2017/07/riverton-galloper-grabs-the-million/r9-al-mariachi/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" data-orig-size="558,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;??????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R9-Al-Mariachi" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-300x200.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" class="size-full wp-image-124366" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169" alt="" width="558" height="372" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi.jpg?x66169 558w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-300x200.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/R9-Al-Mariachi-30x20.jpg?x66169 30w" sizes="(max-width: 558px) 100vw, 558px"/></noscript><span class="wp-caption-text">Al Mariachi</span></div>
<h3>Juvenile Male</h3>
<p>Al Mariachi</p>
<p>Ancestry</p>
<p>Dutch Philip</p>
<p>Eyes Wide Open</p>
<h3>Juvenile Filly</h3>
<p>Magical Wonderland</p>
<p>Princess Peach</p>
<h3>3YO Male</h3>
<p>African Night Sky</p>
<p>Edict Of Nantes</p>
<p>Gold Standard</p>
<p>William Longsword</p>
<h3>3YO Filly</h3>
<p>Just Sensual</p>
<p>Lady Of The House</p>
<div id="attachment_122877" class="wp-caption alignnone" style="max-width:675px;"><img data-attachment-id="122877" data-permalink="http://www.sportingpost.co.za/2017/06/gr1-woolavington-2000-2017-review-crawfords-leading-lady/r7-lady-of-the-house/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169" data-orig-size="665,354" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R7-Lady-Of-The-House" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-300x160.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-640x341.jpg?x66169" class="lazy lazy-hidden size-full wp-image-122877" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169" alt="" width="665" height="354" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169 665w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-300x160.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-640x341.jpg?x66169 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-30x16.jpg?x66169 30w" sizes="(max-width: 665px) 100vw, 665px"/><noscript><img data-attachment-id="122877" data-permalink="http://www.sportingpost.co.za/2017/06/gr1-woolavington-2000-2017-review-crawfords-leading-lady/r7-lady-of-the-house/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169" data-orig-size="665,354" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R7-Lady-Of-The-House" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-300x160.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-640x341.jpg?x66169" class="size-full wp-image-122877" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169" alt="" width="665" height="354" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House.jpg?x66169 665w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-300x160.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-640x341.jpg?x66169 640w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R7-Lady-Of-The-House-30x16.jpg?x66169 30w" sizes="(max-width: 665px) 100vw, 665px"/></noscript><span class="wp-caption-text">Lady Of The House</span></div>
<h3>Older Male</h3>
<p>Marinaresco</p>
<p>Sail South</p>
<p>Whisky Baron</p>
<h3>Older Female</h3>
<p>Bela-Bela</p>
<p>Nightingale</p>
<h3>Sprinter (1000-1200m)</h3>
<p>Jo’s Bond</p>
<p>Live Life</p>
<p>Search Party</p>
<div id="attachment_116214" class="wp-caption alignnone" style="max-width:563px;"><img data-attachment-id="116214" data-permalink="http://www.sportingpost.co.za/2017/01/gr2-sceptre-stakes-2016-review-what-a-life/live-life-sceptre-stakes/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" data-orig-size="553,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483720987&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;188&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Live Life Sceptre Stakes" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-300x202.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" class="lazy lazy-hidden size-full wp-image-116214" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" alt="" width="553" height="372" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169 553w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-300x202.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-30x20.jpg?x66169 30w" sizes="(max-width: 553px) 100vw, 553px"/><noscript><img data-attachment-id="116214" data-permalink="http://www.sportingpost.co.za/2017/01/gr2-sceptre-stakes-2016-review-what-a-life/live-life-sceptre-stakes/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" data-orig-size="553,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Wayne Marks&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483720987&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;188&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Live Life Sceptre Stakes" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-300x202.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" class="size-full wp-image-116214" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169" alt="" width="553" height="372" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes.jpg?x66169 553w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-300x202.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/01/Live-Life-Sceptre-Stakes-30x20.jpg?x66169 30w" sizes="(max-width: 553px) 100vw, 553px"/></noscript><span class="wp-caption-text">Live Life</span></div>
<h3>Miler (1400-1600m)</h3>
<p>Captain America</p>
<p>William Longsword</p>
<h3>Middle Distance  (1880-2200m)</h3>
<p>Bela-Bela</p>
<p>Marinaresco</p>
<p>Sail South</p>
<p>Whisky Baron</p>
<div id="attachment_123555" class="wp-caption alignnone" style="max-width:580px;"><img data-attachment-id="123555" data-permalink="http://www.sportingpost.co.za/2017/06/gr3-track-ball-derby-2017-review/r8-mr-winsome/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" data-orig-size="570,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;??????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R8-Mr-Winsome" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-300x191.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" class="lazy lazy-hidden size-full wp-image-123555" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" alt="" width="570" height="363" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169 570w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-300x191.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-30x19.jpg?x66169 30w" sizes="(max-width: 570px) 100vw, 570px"/><noscript><img data-attachment-id="123555" data-permalink="http://www.sportingpost.co.za/2017/06/gr3-track-ball-derby-2017-review/r8-mr-winsome/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" data-orig-size="570,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;??????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R8-Mr-Winsome" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-300x191.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" class="size-full wp-image-123555" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169" alt="" width="570" height="363" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome.jpg?x66169 570w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-300x191.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R8-Mr-Winsome-30x19.jpg?x66169 30w" sizes="(max-width: 570px) 100vw, 570px"/></noscript><span class="wp-caption-text">Mr Winsome</span></div>
<h3>Stayer (2400m and above)</h3>
<p>African Night Sky</p>
<p>Banner Hill</p>
<p>Captain Splendid</p>
<p>Krambambuli</p>
<p>Mr Winsome</p>
<p>Royal Badge</p>
<p><a href="http://www.sportingpost.co.za/2017/07/cape-breeders-awards-2016-17-nominees/"><strong><em>The Breeders categories nominees &#8211; click here</em></strong></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-facebook"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=facebook', 'Facebook');" rel="nofollow" data-shared="sharing-facebook-126173" class="share-facebook sd-button share-icon" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=twitter', 'Twitter');" rel="nofollow" data-shared="sharing-twitter-126173" class="share-twitter sd-button share-icon" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=google-plus-1', 'Google');" rel="nofollow" data-shared="sharing-google-126173" class="share-google-plus-1 sd-button share-icon" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/?share=email', 'Email');" rel="nofollow" data-shared="" class="share-email sd-button share-icon" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a href="http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportingpost.co.za/2017/08/cape-racing-awards-nominees/#print', 'Print');" rel="nofollow" data-shared="" class="share-print sd-button share-icon" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div> 
<footer class="entry-footer">
<i class="fi-folder"> </i><span class="cat-links">More from <a href="http://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="category tag">News</a>, <a href="http://www.sportingpost.co.za/racing-and-sport/" rel="category tag">Racing &amp; Sport</a></span> </footer> 
</div>
 
<div class="medium-3 columns sidebar-target"></div>
 
</div>
</article> 
<div class="row">
<div id="post-nav-comments" class="medium-8 large-offset-1 columns large-padding">
<hr>
<div class="row sp-post-navigation">
<div class="small-6 columns text-right">
<div class="sp-post-nav-title">Previous</div>
<a href="http://www.sportingpost.co.za/2017/08/var-filly-smashes-course-record/" rel="prev">Var Filly Smashes Course Record</a> </div>
<div class="small-6 columns text-left">
<div class="sp-post-nav-title">Next</div>
<a href="http://www.sportingpost.co.za/2017/08/kimberleys-big-weekend/" rel="next">Kimberley&#8217;s Big Weekend</a> </div>
</div>
<hr>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/cape-racing-awards-nominees/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&#038;postid=126173&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.9&#038;sig=009425d75d321543cc2c6222813893fdfca902e2#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div> 
<div class='yarpp-related'>
<h4 class="sp-widget-head"><span>You Might Also Like</span></h4>
<ul>
<li><a href="http://www.sportingpost.co.za/2017/07/cape-breeders-awards-2016-17-nominees/" rel="bookmark">Cape Breeders Awards &#8211; The Nominees </a><div class="yarpp-time">July 31, 2017</div> </li>
<li><a href="http://www.sportingpost.co.za/2015/08/2015-cape-racing-and-breeding-awards/" rel="bookmark">Cape Racing &#038; Breeding Awards 2015 <h4>Local industry acknowledges top performers</h4></a><div class="yarpp-time">August 9, 2015</div> </li>
<li><a href="http://www.sportingpost.co.za/2016/08/equus-past-winners/" rel="bookmark">Equus Awards since 2001 to 2016 </a><div class="yarpp-time">August 16, 2016</div> </li>
</ul>
</div>
</div>
</div>
</main> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div class="row">
<div class="medium-8 large-offset-1 columns large-padding">
<div class="sidebar-move">
<section class="sp-popular-posts section-gap">
<h4 class="sp-widget-head"><span>Popular Posts</span></h4>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/08/var-filly-smashes-course-record/" title="Var Filly Smashes Course Record">
<img width="300" height="221" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169 476w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="123185" data-permalink="http://www.sportingpost.co.za/2017/06/durban-dash-2017-preview-dash-for-cash/r3-sommerlied/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169" data-orig-size="476,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R3-Sommerlied" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169"/><noscript><img width="300" height="221" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169 476w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="123185" data-permalink="http://www.sportingpost.co.za/2017/06/durban-dash-2017-preview-dash-for-cash/r3-sommerlied/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169" data-orig-size="476,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R3-Sommerlied" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied-300x221.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/06/R3-Sommerlied.jpg?x66169"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/08/var-filly-smashes-course-record/">Var Filly Smashes Course Record</a></h2> <h3>Drier flyer is on the up and up</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/08/chrigor-stud-first-gr1-winner-hugos-hearts-in-it/" title="Hugo&#8217;s Heart&#8217;s In It!">
<img width="300" height="200" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-30x20.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169 558w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126162" data-permalink="http://www.sportingpost.co.za/2017/08/chrigor-stud-first-gr1-winner-hugos-hearts-in-it/hattingh-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169" data-orig-size="558,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hattingh 2" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169"/><noscript><img width="300" height="200" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-30x20.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169 558w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126162" data-permalink="http://www.sportingpost.co.za/2017/08/chrigor-stud-first-gr1-winner-hugos-hearts-in-it/hattingh-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169" data-orig-size="558,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hattingh 2" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2-300x200.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Hattingh-2.jpg?x66169"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/08/chrigor-stud-first-gr1-winner-hugos-hearts-in-it/">Hugo&#8217;s Heart&#8217;s In It!</a></h2> <h3>Highlands bred Gr1 winning milestone for Hattingh family</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/08/richard-fourie-chrigor-stud/" title="Chrigor Stud To Sponsor Richard Fourie">
<img width="300" height="218" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169 511w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126166" data-permalink="http://www.sportingpost.co.za/2017/08/richard-fourie-chrigor-stud/richard-chrigor/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169" data-orig-size="511,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Richard Chrigor" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169"/><noscript><img width="300" height="218" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169 511w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126166" data-permalink="http://www.sportingpost.co.za/2017/08/richard-fourie-chrigor-stud/richard-chrigor/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169" data-orig-size="511,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Richard Chrigor" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor-300x218.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Richard-Chrigor.jpg?x66169"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/08/richard-fourie-chrigor-stud/">Chrigor Stud To Sponsor Richard Fourie</a></h2> <h3>'Shared values and goals will provide great synergy and fun'</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/08/short-heads-jason-bounces-back/" title="Jason Returns Call With 2 Winners">
<img width="295" height="225" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169 295w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-150x113.jpg?x66169 150w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-30x23.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169 439w" sizes="(max-width: 295px) 100vw, 295px" data-attachment-id="126115" data-permalink="http://www.sportingpost.co.za/2017/08/short-heads-jason-bounces-back/jason-smitsdorff-4/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169" data-orig-size="439,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jason Smitsdorff" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169"/><noscript><img width="295" height="225" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169 295w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-150x113.jpg?x66169 150w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-30x23.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169 439w" sizes="(max-width: 295px) 100vw, 295px" data-attachment-id="126115" data-permalink="http://www.sportingpost.co.za/2017/08/short-heads-jason-bounces-back/jason-smitsdorff-4/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169" data-orig-size="439,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jason Smitsdorff" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff-295x225.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Jason-Smitsdorff.jpg?x66169"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/08/short-heads-jason-bounces-back/">Jason Returns Call With 2 Winners</a></h2> <h3>Short Heads - Our weekly news snippets feature</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="http://www.sportingpost.co.za/2017/08/dan-katz-hassen-adams-racing-still-the-only-game-in-town/" title="It&#8217;s Still The Only Game In Town">
<img width="300" height="218" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169 577w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126076" data-permalink="http://www.sportingpost.co.za/2017/08/dan-katz-hassen-adams-racing-still-the-only-game-in-town/dan-katz-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169" data-orig-size="577,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dan Katz" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169"/><noscript><img width="300" height="218" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169 300w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-30x22.jpg?x66169 30w, http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169 577w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126076" data-permalink="http://www.sportingpost.co.za/2017/08/dan-katz-hassen-adams-racing-still-the-only-game-in-town/dan-katz-2/" data-orig-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169" data-orig-size="577,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dan Katz" data-image-description="" data-medium-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1-300x218.jpg?x66169" data-large-file="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/Dan-Katz-1.jpg?x66169"/></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="http://www.sportingpost.co.za/2017/08/dan-katz-hassen-adams-racing-still-the-only-game-in-town/">It&#8217;s Still The Only Game In Town</a></h2> <h3>Hassen Adams' new trainer on his 34 years in the game - and his new challenge</h3>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="widget sp-masthead">
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.hollywoodbets.net/register.aspx?btag=654427_658660A2E6324C0F84C7A1037FADC514" target="_blank"><img itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-MH-FICABONUS-R100.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-MH-FICABONUS-R100.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.tba.co.za/bsa/index.php" target="_blank"><img itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/BSA-2yo-sale-2017_-8_BT.jpg?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/BSA-2yo-sale-2017_-8_BT.jpg?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div>
</div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.highlandsfarmstud.co.za/" target="_blank"><img itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/stallion-day-17.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2017/08/stallion-day-17.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.aushorse.com.au/" target="_blank"><img itemprop="image" src="http://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner-e1490871808946.jpg?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner-e1490871808946.jpg?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
</section>
<div id="sp-recent-comments">
<h4 class="sp-widget-head"><span>Recent Comments</span></h4>
<ul>
<li>
<div class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/9770bf28732713b3b97cfce5b5ee9c52?s=24&#038;d=identicon&#038;r=g" srcset="http://0.gravatar.com/avatar/9770bf28732713b3b97cfce5b5ee9c52?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Editor </div>
<div class="comment-excerpt">Agree - top effort by first three...</div>
<a class="comment-link" href="/?p=126183#comment-26003">Var Filly Smashes Course Record >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/46cde1b1843b474c53f7d779f872d8ca?s=24&#038;d=identicon&#038;r=g" srcset="http://1.gravatar.com/avatar/46cde1b1843b474c53f7d779f872d8ca?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">pmb </div>
<div class="comment-excerpt">Clearly talented filly and great effort because she was starting to struggle on what I thought was n...</div>
<a class="comment-link" href="/?p=126183#comment-25999">Var Filly Smashes Course Record >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/23ce2279102c530ee17450bace2b757e?s=24&#038;d=identicon&#038;r=g" srcset="http://2.gravatar.com/avatar/23ce2279102c530ee17450bace2b757e?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Paulo </div>
<div class="comment-excerpt">Unfortunately for those who live in Utopian type worlds, St.John Gray is 100% on the button. As much...</div>
<a class="comment-link" href="/?p=126088#comment-25995">&#8216;Jockey Talent Gap Is Wide&#8217; &#8211; Trainer >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/e3a08325908c7f93f2969cc7eaa0c507?s=24&#038;d=identicon&#038;r=g" srcset="http://2.gravatar.com/avatar/e3a08325908c7f93f2969cc7eaa0c507?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">Robyn Louw </div>
<div class="comment-excerpt">My profuse apologies, Russell - of course he is (and looking very well the last time we checked).
...</div>
<a class="comment-link" href="/?p=126032#comment-25990">Tuesday&#8217;s Child Is Full Of Grace >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/87bdce556650271bb630dbc94cd3f410?s=24&#038;d=identicon&#038;r=g" srcset="http://2.gravatar.com/avatar/87bdce556650271bb630dbc94cd3f410?s=48&amp;d=identicon&amp;r=g 2x" class='avatar avatar-24 photo' height='24' width='24'/></div>
<div class="comment-author">master </div>
<div class="comment-excerpt">We don't know how they got out. Probably some technicality. I find it very hard to believe that they...</div>
<a class="comment-link" href="/?p=126019#comment-25989">Newsflash: SA Jockeys Appeal Upheld >></a>
</li>
<li style="border-bottom:none;"><a href="http://www.sportingpost.co.za/?p=75295">View All</a></li>
</ul>
</div>
</div>
</div>
</div>
</div> 
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row site-info">
<div class="large-6 small-12 columns">
<ul class="footer-list">
<li><a href="/about-sporting-post">About</a></li>
<li><a href="/contact">Advertising</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/?page_id=62545">My Account</a></li>
</ul>
</div>
<div class="large-6 columns text-right">
<p>Sporting Post <span style="font-size:80%">©</span> 1994 - 2017 <span class="sep">|</span>
<span class="scrollToTop">Scroll To Top &#8593;</span></p>
</div>
</div> 
</footer> 
</div>
</div>
</div> 
<div style="display:none">
<div class="grofile-hash-map-9770bf28732713b3b97cfce5b5ee9c52">
</div>
<div class="grofile-hash-map-46cde1b1843b474c53f7d779f872d8ca">
</div>
<div class="grofile-hash-map-23ce2279102c530ee17450bace2b757e">
</div>
<div class="grofile-hash-map-e3a08325908c7f93f2969cc7eaa0c507">
</div>
<div class="grofile-hash-map-87bdce556650271bb630dbc94cd3f410">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sportingpost.co.za\/2017\/08\/cape-racing-awards-nominees\/":126173};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/08/cape-racing-awards-nominees/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x66169" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/akismet/_inc/form.js?x66169'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x66169' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x66169' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?x66169'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var signup = {"url":"https:\/\/www.sportingpost.co.za\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/spost-signups-content/js/spost-signups-content.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/cape-racing-awards-nominees\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.sportingpost.co.za\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x66169'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x66169'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/cape-racing-awards-nominees\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/cape-racing-awards-nominees\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x66169'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2017Augaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/foundation.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/core.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/widget.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/accordion.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/jquery/ui/tabs.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var URL = {"img":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2017\/01\/Live-Life-Sceptre-Stakes.jpg","imgMedium":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2017\/01\/Live-Life-Sceptre-Stakes.jpg","position":"center","stylesheet":"http:\/\/www.sportingpost.co.za\/wp-content\/themes\/sp15","funds":"0","logged":""};
var SP = {"leaderboard1":"","leaderboard2":""};
var ADVERT = {"img":"","link":"http:\/\/www.magicmillions.com.au\/"};
var POES = {"altFeatImg":"fuckoff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/custom-scripts.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/themes/sp15/js/skip-link-focus-fix.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/comment-reply.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-includes/js/wp-embed.min.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/spin.js?x66169'></script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/jquery.spin.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php","nonce":"2daad2d81a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.sportingpost.co.za\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x66169'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=126173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=009425d75d321543cc2c6222813893fdfca902e2#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=126173&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=009425d75d321543cc2c6222813893fdfca902e2#parent=http%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F08%2Fcape-racing-awards-nominees%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'48438256',post:'126173',tz:'2',srv:'www.sportingpost.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '48438256', '126173' ]);
</script>
 
<div id="om-npa8prby5z-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-bullseye-styles">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</style><div id="om-lightbox-bullseye-optin" class="om-lightbox-bullseye om-clearfix om-theme-bullseye "><div id="om-lightbox-bullseye-optin-wrap" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-body_border" style="border-color:#ffffff"><a href="#" class="om-close" title="Close"></a><div id="om-lightbox-bullseye-content" class="om-clearfix"><div id="om-lightbox-bullseye-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-bullseye" src="http://cdn.sportingpost.co.za/wp-content/uploads/2016/10/SP-Digest-Web-banner2-1.jpg?x66169" alt="Sporting Post Digest" title="sp-digest-web-banner2"/></div></div><div id="om-lightbox-bullseye-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#a70000;border-top-color:#bbbbbb"><input id="om-lightbox-bullseye-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Helvetica;"/><input id="om-lightbox-bullseye-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#003366;border-color:#003366;font-family:Helvetica;"/></div></div><input type="email" name="email" value="" class="om-helper-field"/><input type="text" name="website" value="" class="om-helper-field"/></div><script type="text/javascript">jQuery(document).ready(function($){});</script></div>
<script type="text/javascript">var npa8prby5z_lightbox, omo = {"id":112921,"optin":"npa8prby5z-lightbox","campaign":"SP Digest Text","clones":[""],"hash":"npa8prby5z-lightbox","optin_js":"npa8prby5z_lightbox","type":"lightbox","theme":"bullseye","cookie":7,"delay":10000,"second":0,"exit":false,"redirect":"","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/www.sportingpost.co.za\/?optin-monster-ajax-route=1","mobile":false,"post_id":126173,"preloader":"http:\/\/www.sportingpost.co.za\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; npa8prby5z_lightbox = new OptinMonster(); npa8prby5z_lightbox.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--> 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 