<!DOCTYPE html>
<html lang="en-ZA">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#003366">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sportingpost.co.za/xmlrpc.php">
<title>Durbanville Today - Joey Worried About Draw | Sporting Post</title>

<meta name="description" content="First timer comments for the country course today" />
<meta name="news_keywords" content="durbanville, sports, horse racing" />
<link rel="original-source" href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/" />
<link rel="canonical" href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/" />
<link rel="publisher" href="https://plus.google.com/+sportingpost" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="First timer comments for the country course today" />
<meta name="twitter:title" content="Durbanville Today - Joey Worried About Draw | Sporting Post" />
<meta name="twitter:site" content="@sportingpost" />
<meta name="twitter:image" content="https://www.sportingpost.co.za/wp-content/uploads/2012/06/V-club-joey-and-anton.jpg" />
<meta name="twitter:creator" content="@sportingpost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sportingpost.co.za\/","name":"Sporting Post","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sportingpost.co.za\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.sportingpost.co.za\/2017\/10\/first-timers-durbanville-11-october-2017\/","sameAs":["https:\/\/www.facebook.com\/sportingpost","https:\/\/plus.google.com\/+sportingpost","https:\/\/twitter.com\/sportingpost"],"@id":"#organization","name":"Sporting Post","logo":"http:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2015\/04\/Capture.png"}</script>

<link rel='dns-prefetch' href='//www.sportingpost.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Feed" href="https://www.sportingpost.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Comments Feed" href="https://www.sportingpost.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporting Post &raquo; Durbanville Today &#8211; Joey Worried About Draw Comments Feed" href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-20935394-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-20935394-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportingpost.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x66169' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='sp15-style-css' href='https://www.sportingpost.co.za/wp-content/themes/sp15/style.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='sp15-font-merri-css' href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp15-font-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x66169' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.sportingpost.co.za/wp-content/plugins/jetpack/css/jetpack.css?x66169' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/jquery.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/jquery-migrate.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.sportingpost.co.za","ajax_url":"https:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/woocommerce-account-funds/assets/js/account-funds.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/optin-monster/assets/js/api.js?x66169'></script>
<link rel='https://api.w.org/' href='https://www.sportingpost.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sportingpost.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sportingpost.co.za/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='https://www.sportingpost.co.za/?p=128978' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportingpost.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F&#038;format=xml" />
<meta name="referrer" content="always" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style>
            .postid-125546 .bred {font-style:italic; margin-left:16px}
            .postid-125546 .race {font-weight:bold; margin-left:16px}
            .postid-125546 .horse-group {margin-bottom:16px;font-size:14px}
            </style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta property="og:type" content="article" />
<meta property="og:title" content="Durbanville Today &#8211; Joey Worried About Draw" />
<meta property="og:url" content="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/" />
<meta property="og:description" content="First timer comments for the country course today" />
<meta property="article:published_time" content="2017-10-11T04:32:05+00:00" />
<meta property="article:modified_time" content="2017-10-10T17:38:04+00:00" />
<meta property="og:site_name" content="Sporting Post" />
<meta property="og:image" content="https://www.sportingpost.co.za/wp-content/uploads/2012/06/V-club-joey-and-anton.jpg" />
<meta property="og:image:width" content="2642" />
<meta property="og:image:height" content="1916" />
<meta name="twitter:site" content="@sportingpost" />
<meta name="twitter:image" content="https://www.sportingpost.co.za/wp-content/uploads/2012/06/V-club-joey-and-anton.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@sportingpost" />
<!--[if lt IE 9]>
<p class="centered-text" style="margin-bottom:0;font-size:14px">You are using an old browser, please update it if you can!</p>
<p class="centered-text" style="margin-bottom:0;font-size:14px">If you are having problems viewing this site contact: <a href="mailto:steven@sportingpost.co.za?subject=Problems Viewing Sporting Post Website - Old Browser">steven@sportingpost.co.za</a></p>
  <link rel='stylesheet' id='old-ie' href="http://www.sportingpost.co.za/wp-content/themes/sp15/css/ie-old.css?x66169" type='text/css''>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <script src="http://www.sportingpost.co.za/wp-content/themes/sp15/js/rem.min.js?x66169" type="text/javascript"></script>
<![endif]-->

</head>
<body class="post-template-default single single-post postid-128978 single-format-standard group-blog sp-title-bgimg">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="sticky">
<nav id="site-navigation" class="main-navigation top-bar" role="navigation" data-topbar data-options="sticky_on: [small,medium,large]">
<ul class="title-area">
<li class="name">
<h1>
<a href="https://www.sportingpost.co.za/">
<div class="sp-logo"></div>

</a>
</h1>
</li>
<li class="toggle-topbar menu-icon"><a href="#"><span>menu</span></a></li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li><a href="https://www.sportingpost.co.za"><i class="fi-home"> </i>Home</a></li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Racing & Sport</a>
<ul class="dropdown">
<li><a href="https://www.sportingpost.co.za/?page_id=2911" class="">Racecards</a></li>
<li><a href="https://www.sportingpost.co.za/?page_id=2052">Betting Tips</a></li>
<li><a href="https://www.sportingpost.co.za/horse-racing-results">Results</a></li>
<li><a href="https://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="https://www.sportingpost.co.za/tracks">Race tracks</a></li>
<li class="has-dropdown">
<a href="#" class="">News & Analysis</a>
<ul class="dropdown">
<li><a href="https://www.sportingpost.co.za/racing-and-sport/news-racing">News</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/previews">Previews</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/reviews">Reviews</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/opinion-racing">Opinion</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/sports-betting">Sports & Betting</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/clockwatcher">Clockwatcher</a></li>
<li><a href="https://www.sportingpost.co.za/profile">Profile</a></li>
<li><a href="https://www.sportingpost.co.za/racing-and-sport/int">International</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="#">Breeding</a>
<ul class="dropdown">
<li><a href="https://www.sportingpost.co.za/sire">Sires</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/auctions">Auctions</a></li>
<li><a href="https://www.sportingpost.co.za/sales-calendar">Sales Calendar</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/news-breeding">News</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/opinion-breeding">Opinion</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/awards-breeding">Awards</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/international-breeding">International</a></li>
<li><a href="https://www.sportingpost.co.za/horse-racing-statistics">Statistics</a></li>
<li><a href="https://www.sportingpost.co.za/breeding/pedigree-peeler-breeding">Pedigree Pealer</a></li>
</ul>
</li>
<li class="divider"></li>
<li class="my-account"><a href="https://www.sportingpost.co.za/?page_id=62545"><i class="fi-torso"> <span class="sp-accountlink">Login</span></i></a></li>
<li class="divider"></li>
<li class="sp-searchform"><form role="search" method="get" class="search-form clearfix" action="https://www.sportingpost.co.za/">
<div class="row collapse">
<div class="small-8 columns">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
</label>
</div>
<div class="small-4 columns">
<input type="submit" class="search-submit" value="Search" />
</div>
</div>
</form></li>
<li class="sp-searchicon"><a href="/?s="><i class="fi-magnifying-glass"> </i></a></li>
</ul>
</section>
</nav>
</div>
</header>
<div id="sp-leaderboard">
<div class="row">
<div class="medium-6 columns medium-text-left small-text-center leaderboard-left">
<a itemprop="url" href="https://www.hollywoodbets.net/register.aspx?btag=654427_658660A2E6324C0F84C7A1037FADC514" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-NMAIL-FICABONUS-R100.png?x66169" alt="Horse Racing"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-NMAIL-FICABONUS-R100.png?x66169" alt="Horse Racing"></noscript></a>
</div>
<div class="medium-6 columns medium-text-right small-text-center leaderboard-right">
<a itemprop="url" href="https://www.wsb.co.za/" target="_blank"><img class="lazy lazy-hidden" itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/04/wsb-apr17.gif?x66169" alt="Horse Racing"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/04/wsb-apr17.gif?x66169" alt="Horse Racing"></noscript></a>
</div>
</div> 
</div> 
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-128978" class="post-128978 post type-post status-publish format-standard has-post-thumbnail hentry category-news-racing category-racing-and-sport tag-durbanville">
<header class="sp-header sp-gradient ">
<div class="sp-overlay">
<div class="row " style="padding-top:6%; padding-bottom:16px">
<div class="large-9 columns">
<div class="sp-crumbs">
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.sportingpost.co.za/" rel="v:url" property="v:title">Home</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.sportingpost.co.za/racing-and-sport/" rel="v:url" property="v:title">Racing &amp; Sport</a> &raquo; <span class="breadcrumb_last">Durbanville Today &#8211; Joey Worried About Draw</span></span></span></span> </div>
<h1>Durbanville Today &#8211; Joey Worried About Draw</h1> <h4>Straight from the horse's mouth</h4> <div class="entry-meta">
<i class="fi-clock"> </i><span class="posted-on">Updated on <a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/" rel="bookmark"><time class="entry-date published hide" datetime="2017-10-11T06:32:05+00:00">October 11, 2017</time> <time class="updated" datetime="2017-10-10T19:38:04+00:00">October 10, 2017</time></a></span> </div>
</div>
<div class="large-3 columns">
</div>
</div>
</div>
</header>
<div class="row-no-clear" style="">
<div class="large-1 columns sp-social">
<div class="sp-social-icon"><a href="" class="sp-fb-share" title="Share on Facebook"><i class="fi-social-facebook medium"></i></a></div>
<div class="sp-social-icon"><a href="" class="sp-tw-share" title="Share on Twitter"><i class="fi-social-twitter medium"></i></a></div>
<div class="sp-social-icon"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/#comments" title="View comments"><i class="fi-comment medium"></i></a></div>
<div class="sp-social-icon"><a href="/cdn-cgi/l/email-protection#dfb7ababaface5f0f0a8a8a8f1acafb0adabb6b1b8afb0acabf1bcb0f1a5bef0edefeee8f0eeeff0b9b6adacabf2abb6b2baadacf2bbaaadbdbeb1a9b6b3b3baf2eeeef2b0bcabb0bdbaadf2edefeee8f0" title="Email this article"><i style="color:#036fff" class="fi-mail medium"></i></a></div>
</div>
<div class="medium-8 columns large-padding">
<div class="entry-content">
<h3>ANDRE NEL</h3>
<p>Prefers not to comment.</p>
<div id="attachment_22247" class="wp-caption alignright" style="max-width:325px;"><img data-attachment-id="22247" data-permalink="https://www.sportingpost.co.za/2011/11/war-zone/joeyramsden/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg" data-orig-size="315,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JoeyRamsden" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden-300x211.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg" class="lazy lazy-hidden size-full wp-image-22247" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg?x66169" alt="" width="315" height="222" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg 315w, https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden-300x211.jpg 300w" data-lazy-sizes="(max-width: 315px) 100vw, 315px" /><noscript><img data-attachment-id="22247" data-permalink="https://www.sportingpost.co.za/2011/11/war-zone/joeyramsden/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg" data-orig-size="315,222" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JoeyRamsden" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden-300x211.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg" class="size-full wp-image-22247" src="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg?x66169" alt="" width="315" height="222" srcset="https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden.jpg 315w, https://www.sportingpost.co.za/wp-content/uploads/2011/11/JoeyRamsden-300x211.jpg 300w" sizes="(max-width: 315px) 100vw, 315px" /></noscript><span class="wp-caption-text">Joey Ramsden &#8211; worried about draw</span></div>
<h3>JOEY RAMSDEN</h3>
<p>Race 1 – TALK OF THE TOWN (14): Lovely horse but looks a tricky draw.</p>
<h3>GLEN KOTZEN</h3>
<p>Race 3 – POLLY MAGGOO (12): No gallops and will need the run.</p>
<h3>CANDICE BASS ROBINSON</h3>
<p>Race 3 – ROYAL KISS (13): Coming on nicely but should be green and looking for ground.</p>
<p><em>Disclaimer: A Gold Circle information initiative. The views and opinions expressed in this article belong solely to the quoted author and stable represented. None of Gold Circle, the author, trainer or trainer representative, accept liability for any damages that may arise from any reliance placed on the views expressed therein.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this article:</h3><div class="sd-content"><ul><li class="share-facebook"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=facebook', 'Facebook');" rel="nofollow" data-shared="sharing-facebook-128978" class="share-facebook sd-button share-icon" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=twitter', 'Twitter');" rel="nofollow" data-shared="sharing-twitter-128978" class="share-twitter sd-button share-icon" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=google-plus-1', 'Google');" rel="nofollow" data-shared="sharing-google-128978" class="share-google-plus-1 sd-button share-icon" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/?share=email', 'Email');" rel="nofollow" data-shared="" class="share-email sd-button share-icon" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a href="https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sportingpost.co.za/2017/10/first-timers-durbanville-11-october-2017/#print', 'Print');" rel="nofollow" data-shared="" class="share-print sd-button share-icon" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer class="entry-footer">
<i class="fi-folder"> </i><span class="cat-links">More from <a href="https://www.sportingpost.co.za/racing-and-sport/news-racing/" rel="category tag">News</a>, <a href="https://www.sportingpost.co.za/racing-and-sport/" rel="category tag">Racing &amp; Sport</a></span><br><i class="fi-pricetag-multiple"> </i><span class="tags-links">More on <a href="https://www.sportingpost.co.za/tag/durbanville/" rel="tag">Durbanville</a></span> </footer>
</div>

<div class="medium-3 columns sidebar-target"></div>

</div>
</article>
<div class="row">
<div id="post-nav-comments" class="medium-8 large-offset-1 columns large-padding">
<hr>
<div class="row sp-post-navigation">
<div class="small-6 columns text-right">
<div class="sp-post-nav-title">Previous</div>
<a href="https://www.sportingpost.co.za/2017/10/winning-ways-breaking-horses-in/" rel="prev">Breaking Them In</a> </div>
<div class="small-6 columns text-left">
<div class="sp-post-nav-title">Next</div>
<a href="https://www.sportingpost.co.za/2017/10/sansui-summer-cup-log-2017/" rel="next">An Endless Summer</a> </div>
</div>
<hr>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/first-timers-durbanville-11-october-2017/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&#038;postid=128978&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_ZA&#038;jetpack_version=5.3&#038;sig=34ab2c483968eb273197a793bb298a57ea490417#parent=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
<div class='yarpp-related yarpp-related-none'>
</div>
</div>
</div>
</main>
</div>
<div id="secondary" class="widget-area" role="complementary">
<div class="row">
<div class="medium-8 large-offset-1 columns large-padding">
<div class="sidebar-move">
<section class="sp-popular-posts section-gap">
<h4 class="sp-widget-head"><span>Popular Posts</span></h4>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="https://www.sportingpost.co.za/2017/10/michael-mahiakola-first-winner-defying-the-odds/" title="Defying The Odds">
<img width="300" height="184" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg 570w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90566" data-permalink="https://www.sportingpost.co.za/2015/07/michael-mahiakola-winner-michael-rows-his-boat-ashore/corpus-christi-ra-presentation/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg" data-orig-size="570,349" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corpus Christi RA presentation" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg" /><noscript><img width="300" height="184" src="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="90566" data-permalink="https://www.sportingpost.co.za/2015/07/michael-mahiakola-winner-michael-rows-his-boat-ashore/corpus-christi-ra-presentation/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg" data-orig-size="570,349" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Corpus Christi RA presentation" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation-300x184.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2015/07/Corpus-Christi-RA-presentation.jpg" /></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="https://www.sportingpost.co.za/2017/10/michael-mahiakola-first-winner-defying-the-odds/">Defying The Odds</a></h2> <h3>First winner for Michael Mahiakola</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="https://www.sportingpost.co.za/2017/10/good-horses-get-crowds/" title="Good Horses Get Crowds">
<img width="300" height="223" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Bush Telegraph, Race horse" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-80x60.jpg 80w, https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg 419w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="46968" data-permalink="https://www.sportingpost.co.za/2013/04/20-years-ago-sands-of-time-april-1993/1986-gr1-smirnoff-plate/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg" data-orig-size="419,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon MP530&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1335386781&quot;,&quot;copyright&quot;:&quot;SA Racehorse June\/July 1986&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1986 Gr1 Smirnoff Plate" data-image-description="&lt;p&gt;Keywords: 1986 Gr1 Smirnoff Plate;Scottsville;Bush Telegraph;Jungle Cove;Maiden Over;Jockey Garth Puller;Trainer Bert Abercrombie;Owner Mr &#038; Mrs G J Beck and Mr &#038; Mrs L Jaffee;Breeder Highlands Farm Stud&lt;/p&gt;
" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg" /><noscript><img width="300" height="223" src="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="Bush Telegraph, Race horse" srcset="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-80x60.jpg 80w, https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg 419w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="46968" data-permalink="https://www.sportingpost.co.za/2013/04/20-years-ago-sands-of-time-april-1993/1986-gr1-smirnoff-plate/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg" data-orig-size="419,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon MP530&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1335386781&quot;,&quot;copyright&quot;:&quot;SA Racehorse June\/July 1986&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1986 Gr1 Smirnoff Plate" data-image-description="&lt;p&gt;Keywords: 1986 Gr1 Smirnoff Plate;Scottsville;Bush Telegraph;Jungle Cove;Maiden Over;Jockey Garth Puller;Trainer Bert Abercrombie;Owner Mr &#038; Mrs G J Beck and Mr &#038; Mrs L Jaffee;Breeder Highlands Farm Stud&lt;/p&gt;
" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate-300x223.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2013/04/1986-Gr1-Smirnoff-Plate.jpg" /></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="https://www.sportingpost.co.za/2017/10/good-horses-get-crowds/">Good Horses Get Crowds</a></h2> <h3>Champion jockey on the eve of Winx' 21st straight victory bid</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="https://www.sportingpost.co.za/2017/10/vaalrassic-park/" title="Vaalrassic Park?">
<img width="300" height="188" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg 570w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128690" data-permalink="https://www.sportingpost.co.za/2017/10/vaalrassic-park/legends/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg" data-orig-size="570,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Legends" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg" /><noscript><img width="300" height="188" src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="128690" data-permalink="https://www.sportingpost.co.za/2017/10/vaalrassic-park/legends/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg" data-orig-size="570,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Legends" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends-300x188.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Legends.jpg" /></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="https://www.sportingpost.co.za/2017/10/vaalrassic-park/">Vaalrassic Park?</a></h2> <h3>Saluting the legends of the pen</h3>
</div>
</div>
</div>
</div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="https://www.sportingpost.co.za/2017/10/racing-the-envy-of-other-codes/" title="Racing The Envy Of Other Codes">
<img width="300" height="200" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg 639w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="75136" data-permalink="https://www.sportingpost.co.za/2014/08/equus-2014-david-mollett-magic-of-molly/molly/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg" data-orig-size="639,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 500D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1351962037&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="molly" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg" /><noscript><img width="300" height="200" src="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg 639w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="75136" data-permalink="https://www.sportingpost.co.za/2014/08/equus-2014-david-mollett-magic-of-molly/molly/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg" data-orig-size="639,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 500D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1351962037&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;116&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="molly" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly-300x200.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2014/08/molly.jpg" /></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
<h2><a href="https://www.sportingpost.co.za/2017/10/racing-the-envy-of-other-codes/">Racing The Envy Of Other Codes</a></h2> <h3>Dave Mollett's angle on the Arc</h3>
</div>
</div>
</div>
 </div>
</div>
<div class="sp-card">
<div class="row post-gap">
<div class="small-4 medium-12 columns large-nopad large-img">
<a href="https://www.sportingpost.co.za/2017/10/godolphin-coolmore-power-rift-healed/" title="Power Rift Healed?">
<img width="225" height="225" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg?x66169" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg 402w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="48748" data-permalink="https://www.sportingpost.co.za/2013/05/dubai-anabolic-steroids/74177861sm048_wef/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg" data-orig-size="402,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Salah Malkawi&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2007 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;74177861SM048_WEF&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="74177861SM048_WEF" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg" /><noscript><img width="225" height="225" src="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg?x66169" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg 300w, https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg 402w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="48748" data-permalink="https://www.sportingpost.co.za/2013/05/dubai-anabolic-steroids/74177861sm048_wef/" data-orig-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg" data-orig-size="402,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Salah Malkawi&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2007 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;74177861SM048_WEF&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="74177861SM048_WEF" data-image-description="" data-medium-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402-300x300.jpg" data-large-file="https://www.sportingpost.co.za/wp-content/uploads/2013/05/Sheikh-Mohammed-bin-Rashid-Al-Maktoum-201199-1-402.jpg" /></noscript> </a>
</div>
<div class="small-8 medium-12 columns">
<div class="row sp-card-section">
<div class="large-12 columns large-nopad">
 <h2><a href="https://www.sportingpost.co.za/2017/10/godolphin-coolmore-power-rift-healed/">Power Rift Healed?</a></h2> <h3>Timely boost for Tattersalls this week?</h3>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="widget sp-masthead">
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.hollywoodbets.net/register.aspx?btag=654427_658660A2E6324C0F84C7A1037FADC514" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-MH-FICABONUS-R100.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/07/20170630-SP-MH-FICABONUS-R100.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.tattersalls.com/" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Oct2017_MPU-Tattersalls-Sporting-Post-.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Oct2017_MPU-Tattersalls-Sporting-Post-.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.sportingpost.co.za/wp-content/uploads/2017/10/SPD2397_Linngari-Garlingari-Ad-Final-3.10.jpg?x66169" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/summerhill_linngari.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/summerhill_linngari.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div>
</div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.highlandsfarmstud.co.za/" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Highlands-animated-online-banner-CC_Oct.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Highlands-animated-online-banner-CC_Oct.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://capethoroughbredsales.com/" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/cts-SPORTINGPOST-CT-RTR-2017.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/cts-SPORTINGPOST-CT-RTR-2017.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Plattner-Racing3.gif?x66169" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Plattner-Racing3.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/10/Plattner-Racing3.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.aushorse.com.au/" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner-e1490871808946.jpg?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2016/06/SP_front-page_top-banner-e1490871808946.jpg?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
<div class="row-gap">
<div class="masthead"><a itemprop="url" href="http://www.tba.co.za/bsa/index.php" target="_blank"><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/themes/sp15/img/pattern.png?x66169" data-lazy-type="image" data-lazy-src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/bsa_sales_2018.gif?x66169" alt="Horse Racing" class="lazy lazy-hidden sp-center"><noscript><img itemprop="image" src="https://www.sportingpost.co.za/wp-content/uploads/2017/09/bsa_sales_2018.gif?x66169" alt="Horse Racing" class="sp-center"></noscript></a></div> </div>
</section>
<div id="sp-recent-comments">
<h4 class="sp-widget-head"><span>Recent Comments</span></h4>
<ul>
<li>
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9a601502aaaeab7f474f1d40b68f8d52?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a601502aaaeab7f474f1d40b68f8d52?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
<div class="comment-author">hilton witz </div>
<div class="comment-excerpt">The betting turnover has to be looked at when reviewing any race meetings success or failure so wou...</div>
<a class="comment-link" href="/?p=128932#comment-27779">Matchem Stakes Day 2017 >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8ab1900b2e811e2064cf984eae43b138?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ab1900b2e811e2064cf984eae43b138?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
<div class="comment-author">Don </div>
<div class="comment-excerpt">Was a fantastic day and a really lovely vibe on course. Well done to all involved - the jocks, KW Ra...</div>
<a class="comment-link" href="/?p=128932#comment-27772">Matchem Stakes Day 2017 >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dc79b3e5a169ea881848ca1e4eb39e10?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc79b3e5a169ea881848ca1e4eb39e10?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
<div class="comment-author">michael jacobs </div>
<div class="comment-excerpt">I agree with Albert X, and hence my comment. When the connections talk about " the best I"ve....yada...</div>
<a class="comment-link" href="/?p=128869#comment-27771">&#8216;Best Filly I Have Trained&#8217;- Goodman >></a>
</li>
 <li>
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3634a02790a9c19e30f3c28aea5b6c1b?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3634a02790a9c19e30f3c28aea5b6c1b?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
<div class="comment-author">mabaker </div>
<div class="comment-excerpt">Well done Michael, may you have many more winners, horse racing needs new blood to rejuvenate itself...</div>
<a class="comment-link" href="/?p=128952#comment-27769">Defying The Odds >></a>
</li>
<li>
<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6f6d53dd92a61cf4cf1dd903d89aeddc?s=24&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f6d53dd92a61cf4cf1dd903d89aeddc?s=48&amp;d=identicon&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div>
<div class="comment-author">Ian Jayes </div>
<div class="comment-excerpt">James George is correct. If it is a 1st and 3rd situation, leave the 2nd in that position and revers...</div>
<a class="comment-link" href="/?p=128856#comment-27768">International Uniformity For Interference >></a>
</li>
<li style="border-bottom:none;"><a href="http://www.sportingpost.co.za/?p=75295">View All</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row site-info">
<div class="large-6 small-12 columns">
<ul class="footer-list">
<li><a href="/about-sporting-post">About</a></li>
<li><a href="/contact">Advertising</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/?page_id=62545">My Account</a></li>
</ul>
</div>
<div class="large-6 columns text-right">
<p>Sporting Post <span style="font-size:80%">©</span> 1994 - 2017 <span class="sep">|</span>
<span class="scrollToTop">Scroll To Top &#8593;</span></p>
</div>
</div>
</footer>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-9a601502aaaeab7f474f1d40b68f8d52">
</div>
<div class="grofile-hash-map-8ab1900b2e811e2064cf984eae43b138">
</div>
<div class="grofile-hash-map-dc79b3e5a169ea881848ca1e4eb39e10">
</div>
<div class="grofile-hash-map-3634a02790a9c19e30f3c28aea5b6c1b">
</div>
<div class="grofile-hash-map-6f6d53dd92a61cf4cf1dd903d89aeddc">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sportingpost.co.za\/2017\/10\/first-timers-durbanville-11-october-2017\/":128978};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/10/first-timers-durbanville-11-october-2017/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="https://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x66169" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x66169' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.sportingpost.co.za/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x66169' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sportingpost.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?x66169'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var signup = {"url":"https:\/\/www.sportingpost.co.za\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/spost-signups-content/js/spost-signups-content.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/10\/first-timers-durbanville-11-october-2017\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.sportingpost.co.za\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x66169'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x66169'></script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/10\/first-timers-durbanville-11-october-2017\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/10\/first-timers-durbanville-11-october-2017\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_6f035caaef17e39905d61aed4ec9e6f7"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sportingpost.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x66169'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/themes/sp15/js/foundation.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/ui/core.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/ui/widget.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/ui/accordion.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/jquery/ui/tabs.min.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var URL = {"img":"https:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2012\/06\/V-club-joey-and-anton.jpg","imgMedium":"https:\/\/www.sportingpost.co.za\/wp-content\/uploads\/2012\/06\/V-club-joey-and-anton-1024x742.jpg","position":"center","stylesheet":"https:\/\/www.sportingpost.co.za\/wp-content\/themes\/sp15","funds":"0","logged":""};
var SP = {"leaderboard1":"","leaderboard2":""};
var ADVERT = {"img":"","link":"http:\/\/www.magicmillions.com.au\/"};
var POES = {"altFeatImg":"fuckoff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/themes/sp15/js/custom-scripts.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/themes/sp15/js/skip-link-focus-fix.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/comment-reply.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-includes/js/wp-embed.min.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/spin.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/jetpack/_inc/jquery.spin.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.sportingpost.co.za\/wp-admin\/admin-ajax.php","nonce":"5420c72e34","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.sportingpost.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?x66169'></script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/akismet/_inc/form.js?x66169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportingpost.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x66169'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=128978&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_ZA&jetpack_version=5.3&sig=34ab2c483968eb273197a793bb298a57ea490417#parent=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=48438256&postid=128978&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_ZA&jetpack_version=5.3&sig=34ab2c483968eb273197a793bb298a57ea490417#parent=https%3A%2F%2Fwww.sportingpost.co.za%2F2017%2F10%2Ffirst-timers-durbanville-11-october-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'48438256',post:'128978',tz:'2',srv:'www.sportingpost.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '48438256', '128978' ]);
</script>

<div id="om-npa8prby5z-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-bullseye-styles">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</style><div id="om-lightbox-bullseye-optin" class="om-lightbox-bullseye om-clearfix om-theme-bullseye "><div id="om-lightbox-bullseye-optin-wrap" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-body_border" style="border-color:#ffffff"><a href="#" class="om-close" title="Close"></a><div id="om-lightbox-bullseye-content" class="om-clearfix"><div id="om-lightbox-bullseye-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-bullseye" src="https://www.sportingpost.co.za/wp-content/uploads/2016/10/SP-Digest-Web-banner2-1.jpg?x66169" alt="Sporting Post Digest" title="sp-digest-web-banner2" /></div></div><div id="om-lightbox-bullseye-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#a70000;border-top-color:#bbbbbb"><input id="om-lightbox-bullseye-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Helvetica;" /><input id="om-lightbox-bullseye-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#003366;border-color:#003366;font-family:Helvetica;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){});</script></div>
<script type="text/javascript">var npa8prby5z_lightbox, omo = {"id":112921,"optin":"npa8prby5z-lightbox","campaign":"SP Digest Text","clones":[""],"hash":"npa8prby5z-lightbox","optin_js":"npa8prby5z_lightbox","type":"lightbox","theme":"bullseye","cookie":7,"delay":10000,"second":0,"exit":false,"redirect":"","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"https:\/\/www.sportingpost.co.za\/?optin-monster-ajax-route=1","mobile":false,"post_id":128978,"preloader":"https:\/\/www.sportingpost.co.za\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; npa8prby5z_lightbox = new OptinMonster(); npa8prby5z_lightbox.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]-->
</body>
</html>
